<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/119777245/Article_Bottom_Ad_728x90', [728, 90], 'div-gpt-ad-1483560763742-0').addService(googletag.pubads());
    googletag.defineSlot('/119777245/Article_Inline_Ad_300x250', [300, 250], 'div-gpt-ad-1483560763742-1').addService(googletag.pubads());
    googletag.defineSlot('/119777245/Article_Top_Ad_728x90', [728, 90], 'div-gpt-ad-1483560763742-2').addService(googletag.pubads());
    googletag.defineSlot('/119777245/Header_Ad_728x90', [728, 90], 'div-gpt-ad-1484949816101-0').addService(googletag.pubads());
    googletag.defineSlot('/119777245/Mobile_320x50', [320, 50], 'div-gpt-ad-1483560763742-4').addService(googletag.pubads());
    googletag.defineSlot('/119777245/Footer_Ad_728x90', [728, 90], 'div-gpt-ad-1483564303346-0').addService(googletag.pubads());
    googletag.defineSlot('/119777245/Sidebar_Ad_300x250', [300, 250], 'div-gpt-ad-1483565174626-0').addService(googletag.pubads());
    googletag.defineSlot('/119777245/HomepageSidebar_Rectangle_Middle_300x250', [300, 250], 'div-gpt-ad-1483565174626-1').addService(googletag.pubads());
    googletag.defineSlot('/119777245/HomepageSidebar_Bottom_300x250', [300, 250], 'div-gpt-ad-1483565174626-2').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


    <title>Coronavirus: nombreuses coïncidences et deux jungles (3) | Haiti Liberte</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://haitiliberte.com/xmlrpc.php" />
    <link href='https://fonts.googleapis.com/css?family=Brawler' rel='stylesheet' type='text/css'>
    <script>window._wca = window._wca || [];</script>
<meta property="og:image" content="https://haitiliberte.com/wp-content/uploads/2020/05/HuoshenshanHospitalWuhan27Jan2020-scaled.jpg" /><meta name="author" content="Alexandra Panaguli">
<link rel='dns-prefetch' href='//js.squareup.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Haiti Liberte &raquo; Feed" href="https://haitiliberte.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Haiti Liberte &raquo; Comments Feed" href="https://haitiliberte.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Haiti Liberte &raquo; Coronavirus: nombreuses coïncidences et deux jungles (3) Comments Feed" href="https://haitiliberte.com/coronavirus-nombreuses-coincidences-et-deux-jungles-3/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/haitiliberte.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://haitiliberte.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-style-css'  href='https://haitiliberte.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-awesome-four-css'  href='https://haitiliberte.com/wp-content/plugins/accesspress-social-share/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='apss-frontend-css-css'  href='https://haitiliberte.com/wp-content/plugins/accesspress-social-share/css/frontend.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://haitiliberte.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-font-awesome-css'  href='https://haitiliberte.com/wp-content/plugins/download-manager/assets/fontawesome/css/all.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-bootstrap-css'  href='https://haitiliberte.com/wp-content/plugins/download-manager/assets/bootstrap/css/bootstrap.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-css'  href='https://haitiliberte.com/wp-content/plugins/download-manager/assets/css/front.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='pmpro_frontend-css'  href='https://haitiliberte.com/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=2.3.2' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='https://haitiliberte.com/wp-content/plugins/paid-memberships-pro/css/print.css?ver=2.3.2' type='text/css' media='print' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://haitiliberte.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.1.0' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://haitiliberte.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.1.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://haitiliberte.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.1.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wc-gateway-ppec-frontend-css'  href='https://haitiliberte.com/wp-content/plugins/woocommerce-gateway-paypal-express-checkout/assets/css/wc-gateway-ppec-frontend.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='sv-wc-payment-gateway-payment-form-css'  href='https://haitiliberte.com/wp-content/plugins/woocommerce-square/vendor/skyverge/wc-plugin-framework/woocommerce/payment-gateway/assets/css/frontend/sv-wc-payment-gateway-payment-form.min.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-square-css'  href='https://haitiliberte.com/wp-content/plugins/woocommerce-square/assets/css/frontend/wc-square.min.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='https://haitiliberte.com/?sccss=1&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://haitiliberte.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://haitiliberte.com/wp-content/themes/Newspaper/style.css?ver=6.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='https://haitiliberte.com/wp-content/themes/Newspaper/style-woocommerce.css?ver=6.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://haitiliberte.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.5' type='text/css' media='all' />
<script type='text/javascript' src='https://haitiliberte.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-content/plugins/download-manager/assets/bootstrap/js/bootstrap.bundle.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdm_url = {"home":"https:\/\/haitiliberte.com\/","site":"https:\/\/haitiliberte.com\/","ajax":"https:\/\/haitiliberte.com\/wp-admin\/admin-ajax.php"};
var wpdm_asset = {"spinner":"<i class=\"fas fa-sun fa-spin\"><\/i>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://haitiliberte.com/wp-content/plugins/download-manager/assets/js/front.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-content/plugins/download-manager/assets/js/chosen.jquery.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/haitiliberte.com\/cart-2\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://haitiliberte.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.1.0'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://js.squareup.com/v2/paymentform?ver=2.1.4'></script>
<script async type='text/javascript' src='https://stats.wp.com/s-202020.js'></script>
<link rel='https://api.w.org/' href='https://haitiliberte.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://haitiliberte.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://haitiliberte.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='In Haiti, ICE is spreading COVID-19' href='https://haitiliberte.com/in-haiti-ice-is-spreading-covid-19/' />
<meta name="generator" content="WordPress 5.4.1" />
<meta name="generator" content="WooCommerce 4.1.0" />
<link rel="canonical" href="https://haitiliberte.com/coronavirus-nombreuses-coincidences-et-deux-jungles-3/" />
<link rel='shortlink' href='https://haitiliberte.com/?p=24584' />
<link rel="alternate" type="application/json+oembed" href="https://haitiliberte.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhaitiliberte.com%2Fcoronavirus-nombreuses-coincidences-et-deux-jungles-3%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://haitiliberte.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhaitiliberte.com%2Fcoronavirus-nombreuses-coincidences-et-deux-jungles-3%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.2 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


        <script>
            var wpdm_site_url = 'https://haitiliberte.com/';
            var wpdm_home_url = 'https://haitiliberte.com/';
            var ajax_url = 'https://haitiliberte.com/wp-admin/admin-ajax.php';
            var wpdm_ajax_url = 'https://haitiliberte.com/wp-admin/admin-ajax.php';
            var wpdm_ajax_popup = '0';
        </script>
        <style>
            .wpdm-download-link.btn.btn-primary.{
                border-radius: 4px;
            }
        </style>


        <style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://haitiliberte.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://haitiliberte.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->

<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/haitiliberte.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.6.5";
var td_get_template_directory_uri="https:\/\/haitiliberte.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5899251-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="https://haitiliberte.com/wp-content/uploads/2017/10/cropped-Haiti-Liberte-favicon-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://haitiliberte.com/wp-content/uploads/2017/10/cropped-Haiti-Liberte-favicon-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://haitiliberte.com/wp-content/uploads/2017/10/cropped-Haiti-Liberte-favicon-logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://haitiliberte.com/wp-content/uploads/2017/10/cropped-Haiti-Liberte-favicon-logo-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta name="generator" content="WordPress Download Manager 3.0.96" />
            <style>
                                @import url('https://fonts.googleapis.com/css?family=Rubik:400,500');
                


                .w3eden .fetfont,
                .w3eden .btn,
                .w3eden .btn.wpdm-front h3.title,
                .w3eden .wpdm-social-lock-box .IN-widget a span:last-child,
                .w3eden #xfilelist .panel-heading,
                .w3eden .wpdm-frontend-tabs a,
                .w3eden .alert:before,
                .w3eden .panel .panel-heading,
                .w3eden .discount-msg,
                .w3eden .panel.dashboard-panel h3,
                .w3eden #wpdm-dashboard-sidebar .list-group-item,
                .w3eden #package-description .wp-switch-editor,
                .w3eden .w3eden.author-dashbboard .nav.nav-tabs li a,
                .w3eden .wpdm_cart thead th,
                .w3eden #csp .list-group-item,
                .w3eden .modal-title {
                    font-family: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
                    text-transform: uppercase;
                    font-weight: 500;
                }
                .w3eden #csp .list-group-item{
                    text-transform: unset;
                }
            </style>
                    <style>

            :root{
                --color-primary: #4a8eff;
                --color-primary-rgb: 74, 142, 255;
                --color-primary-hover: #4a8eff;
                --color-primary-active: #4a8eff;
                --color-secondary: #4a8eff;
                --color-secondary-rgb: 74, 142, 255;
                --color-secondary-hover: #4a8eff;
                --color-secondary-active: #4a8eff;
                --color-success: #18ce0f;
                --color-success-rgb: 24, 206, 15;
                --color-success-hover: #4a8eff;
                --color-success-active: #4a8eff;
                --color-info: #2CA8FF;
                --color-info-rgb: 44, 168, 255;
                --color-info-hover: #2CA8FF;
                --color-info-active: #2CA8FF;
                --color-warning: #f29e0f;
                --color-warning-rgb: 242, 158, 15;
                --color-warning-hover: orange;
                --color-warning-active: orange;
                --color-danger: #ff5062;
                --color-danger-rgb: 255, 80, 98;
                --color-danger-hover: #ff5062;
                --color-danger-active: #ff5062;
                --color-green: #30b570;
                --color-blue: #0073ff;
                --color-purple: #8557D3;
                --color-red: #ff5062;
                --color-muted: rgba(69, 89, 122, 0.6);
                --wpdm-font: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            }
            .wpdm-download-link.btn.btn-primary{
                border-radius: 4px;
            }


        </style>
        
</head>



<body data-rsssl=1 class="post-template-default single single-post postid-24584 single-format-standard theme-Newspaper pmpro-body-has-access woocommerce-no-js coronavirus-nombreuses-coincidences-et-deux-jungles-3 wpb-js-composer js-comp-ver-4.9.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">




<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CLOSE</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class=""><li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-54"><a href="https://haitiliberte.com/">Home</a></li>
<li id="menu-item-1932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1932"><a href="https://haitiliberte.com/category/atravershaiti/">A Travers Haïti</a>
<ul class="sub-menu">
	<li id="menu-item-1981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1981"><a href="https://haitiliberte.com/category/atravershaiti/national/">National</a></li>
	<li id="menu-item-1976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1976"><a href="https://haitiliberte.com/category/atravershaiti/ouest/">Ouest</a></li>
	<li id="menu-item-1973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1973"><a href="https://haitiliberte.com/category/atravershaiti/nord/">Nord</a></li>
	<li id="menu-item-1974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1974"><a href="https://haitiliberte.com/category/atravershaiti/nord-est/">Nord-Est</a></li>
	<li id="menu-item-1975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1975"><a href="https://haitiliberte.com/category/atravershaiti/nord-ouest/">Nord-Ouest</a></li>
	<li id="menu-item-1977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1977"><a href="https://haitiliberte.com/category/atravershaiti/sud/">Sud</a></li>
	<li id="menu-item-1978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1978"><a href="https://haitiliberte.com/category/atravershaiti/sud-est/">Sud-Est</a></li>
	<li id="menu-item-1933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1933"><a href="https://haitiliberte.com/category/atravershaiti/artibonite/">Artibonite</a></li>
	<li id="menu-item-1934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1934"><a href="https://haitiliberte.com/category/atravershaiti/centre/">Centre</a></li>
	<li id="menu-item-1979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1979"><a href="https://haitiliberte.com/category/atravershaiti/grandanse/">Grand&#8217;Anse</a></li>
	<li id="menu-item-1980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1980"><a href="https://haitiliberte.com/category/atravershaiti/nippes/">Nippes</a></li>
</ul>
</li>
<li id="menu-item-1935" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1935"><a href="https://haitiliberte.com/category/a-travers-le-monde/">A Travers le Monde</a>
<ul class="sub-menu">
	<li id="menu-item-1936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1936"><a href="https://haitiliberte.com/category/a-travers-le-monde/afrique/">Afrique</a></li>
	<li id="menu-item-1937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1937"><a href="https://haitiliberte.com/category/a-travers-le-monde/amerique-du-nord/">Amérique du Nord</a></li>
	<li id="menu-item-1938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1938"><a href="https://haitiliberte.com/category/a-travers-le-monde/amerique-latine/">Amérique Latine</a></li>
	<li id="menu-item-1939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1939"><a href="https://haitiliberte.com/category/a-travers-le-monde/asie/">Asie</a></li>
	<li id="menu-item-1940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1940"><a href="https://haitiliberte.com/category/a-travers-le-monde/caraibes/">Caraïbes</a></li>
	<li id="menu-item-16925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16925"><a href="https://haitiliberte.com/category/a-travers-le-monde/europe/">Europe</a></li>
</ul>
</li>
<li id="menu-item-1944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1944"><a href="https://haitiliberte.com/category/art-et-culture/">Art &#038; Culture</a>
<ul class="sub-menu">
	<li id="menu-item-1945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1945"><a href="https://haitiliberte.com/category/art-et-culture/art/">Art</a></li>
	<li id="menu-item-1946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1946"><a href="https://haitiliberte.com/category/art-et-culture/danse/">Danse</a></li>
	<li id="menu-item-1947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1947"><a href="https://haitiliberte.com/category/art-et-culture/film/">Film</a></li>
	<li id="menu-item-1948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1948"><a href="https://haitiliberte.com/category/art-et-culture/musique/">Musique</a></li>
</ul>
</li>
<li id="menu-item-1950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1950"><a href="https://haitiliberte.com/category/editorial/">Editorial</a></li>
<li id="menu-item-1951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1951"><a href="https://haitiliberte.com/category/kwonik-kreyol/">Kreyòl</a>
<ul class="sub-menu">
	<li id="menu-item-1953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1953"><a href="https://haitiliberte.com/category/kwonik-kreyol/analiz/">Analiz</a></li>
	<li id="menu-item-1952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1952"><a href="https://haitiliberte.com/category/kwonik-kreyol/listwa/">Listwa</a></li>
	<li id="menu-item-1954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1954"><a href="https://haitiliberte.com/category/kwonik-kreyol/deklarasyon/">Deklarasyon</a></li>
	<li id="menu-item-1955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1955"><a href="https://haitiliberte.com/category/kwonik-kreyol/nouvel/">Nouvèl</a></li>
	<li id="menu-item-1956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1956"><a href="https://haitiliberte.com/category/kwonik-kreyol/kilti/">Kilti</a></li>
</ul>
</li>
<li id="menu-item-1957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1957"><a href="https://haitiliberte.com/category/les-manchettes/">Manchettes | Wikileaks</a>
<ul class="sub-menu">
	<li id="menu-item-24180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24180"><a href="https://haitiliberte.com/category/les-manchettes/wikileaks/">WikiLeaks</a></li>
</ul>
</li>
<li id="menu-item-1958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1958"><a href="https://haitiliberte.com/category/personnage-de-la-semaine/">Personnage de la Semaine</a>
<ul class="sub-menu">
	<li id="menu-item-7220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7220"><a href="https://haitiliberte.com/category/personnage-de-la-semaine/notre-memoire-se-souvient/">Notre mémoire se souvient</a></li>
</ul>
</li>
<li id="menu-item-1959" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1959"><a href="https://haitiliberte.com/category/perspectives/">Perspectives</a>
<ul class="sub-menu">
	<li id="menu-item-15890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15890"><a href="https://haitiliberte.com/category/perspectives/latribune/">La Tribune de Catherine Charlemagne</a></li>
</ul>
</li>
<li id="menu-item-1960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1960"><a href="https://haitiliberte.com/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-1961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1961"><a href="https://haitiliberte.com/category/sport/tennis/">Tennis</a></li>
	<li id="menu-item-1962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1962"><a href="https://haitiliberte.com/category/sport/basketball/">Basketball</a></li>
	<li id="menu-item-1963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1963"><a href="https://haitiliberte.com/category/sport/boxe/">Boxe</a></li>
	<li id="menu-item-1964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1964"><a href="https://haitiliberte.com/category/sport/football/">Football</a></li>
	<li id="menu-item-1965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1965"><a href="https://haitiliberte.com/category/sport/jeux-olympiques/">Jeux Olympiques</a></li>
</ul>
</li>
<li id="menu-item-1966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1966"><a href="https://haitiliberte.com/category/this-week-in-haiti/">This Week in Haiti</a>
<ul class="sub-menu">
	<li id="menu-item-1967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1967"><a href="https://haitiliberte.com/category/this-week-in-haiti/history/">History</a></li>
	<li id="menu-item-1968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1968"><a href="https://haitiliberte.com/category/this-week-in-haiti/news-analysis/">News &#038; Analysis</a></li>
	<li id="menu-item-1969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1969"><a href="https://haitiliberte.com/category/this-week-in-haiti/book-review/">Book Review</a></li>
	<li id="menu-item-1970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1970"><a href="https://haitiliberte.com/category/this-week-in-haiti/art-review/">Art Review</a></li>
	<li id="menu-item-12740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12740"><a href="https://haitiliberte.com/category/this-week-in-haiti/in-the-community/">In the Community</a></li>
</ul>
</li>
<li id="menu-item-1971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1971"><a href="https://haitiliberte.com/category/twa-fey-twa-rasin-o/">Twa Fèy, Twa Rasin O!</a></li>
<li id="menu-item-1990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1990"><a href="https://haitiliberte.com/category/videoaudio/">Video/Audio</a>
<ul class="sub-menu">
	<li id="menu-item-1992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1992"><a href="https://haitiliberte.com/category/videoaudio/audio/">Audio</a></li>
	<li id="menu-item-1991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1991"><a href="https://haitiliberte.com/category/videoaudio/video/">Vidéo</a></li>
</ul>
</li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">


<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-td-demo-footer-menu" class="top-header-menu"><li id="menu-item-3224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-3224"><a href="https://haitiliberte.com/subscription-account/">Subscription</a>
<ul class="sub-menu">
	<li id="menu-item-3359" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3359"><a href="https://haitiliberte.com/subscription-account/subscription-plans/">Subscription Plans</a></li>
	<li id="menu-item-3357" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3357"><a href="https://haitiliberte.com/wp-login.php?redirect_to=https://haitiliberte.com/archive/archive/">Login</a></li>
</ul>
</li>
<li id="menu-item-3358" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3358"><a href="https://haitiliberte.com/archive">Archive</a></li>
<li id="menu-item-3161" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3161"><a href="https://haitiliberte.com/buy-a-single-issue/">Buy a Single Issue/Acheter un Seul Numero</a></li>
<li id="menu-item-1919" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1919"><a href="https://haitiliberte.com/advertising/">Display Advertising</a></li>
<li id="menu-item-2924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-2924"><a href="https://haitiliberte.com/adverts/">CLASSIFIED ADS</a>
<ul class="sub-menu">
	<li id="menu-item-3993" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3993"><a href="https://haitiliberte.com/adverts/">See Ads</a></li>
	<li id="menu-item-3989" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3989"><a href="https://haitiliberte.com/adverts/add/">Place an Ad</a></li>
	<li id="menu-item-3990" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3990"><a href="https://haitiliberte.com/adverts/manage/">Manage Yours Ads</a></li>
</ul>
</li>
<li id="menu-item-1883" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1883"><a href="https://haitiliberte.com/donate/">Make a Donation / Faire une Contribution</a></li>
<li id="menu-item-1841" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1841"><a href="https://haitiliberte.com/staff/">Our Staff</a></li>
<li id="menu-item-1834" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1834"><a href="https://haitiliberte.com/contact/">Contact</a></li>
<li id="menu-item-1833" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1833"><a href="https://haitiliberte.com/about/">About</a></li>
</ul></div></div>
            </div>

        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a href="https://haitiliberte.com/"><img src="https://haitiliberte.com/wp-content/uploads/2016/12/hoho-2015-300x53.png" alt=""/></a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p"><!-- /119777245/Header_Ad_728x90 -->
<div id='div-gpt-ad-1484949816101-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484949816101-0'); });
</script>
</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
                <a href="https://haitiliberte.com/"><img src="https://haitiliberte.com/wp-content/uploads/2016/12/hoho-2015-300x53.png" alt=""/></a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-54"><a href="https://haitiliberte.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1932"><a href="https://haitiliberte.com/category/atravershaiti/">A Travers Haïti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1981"><a href="https://haitiliberte.com/category/atravershaiti/national/">National</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1976"><a href="https://haitiliberte.com/category/atravershaiti/ouest/">Ouest</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1973"><a href="https://haitiliberte.com/category/atravershaiti/nord/">Nord</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1974"><a href="https://haitiliberte.com/category/atravershaiti/nord-est/">Nord-Est</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1975"><a href="https://haitiliberte.com/category/atravershaiti/nord-ouest/">Nord-Ouest</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1977"><a href="https://haitiliberte.com/category/atravershaiti/sud/">Sud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1978"><a href="https://haitiliberte.com/category/atravershaiti/sud-est/">Sud-Est</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1933"><a href="https://haitiliberte.com/category/atravershaiti/artibonite/">Artibonite</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1934"><a href="https://haitiliberte.com/category/atravershaiti/centre/">Centre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1979"><a href="https://haitiliberte.com/category/atravershaiti/grandanse/">Grand&#8217;Anse</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1980"><a href="https://haitiliberte.com/category/atravershaiti/nippes/">Nippes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-1935"><a href="https://haitiliberte.com/category/a-travers-le-monde/">A Travers le Monde</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1936"><a href="https://haitiliberte.com/category/a-travers-le-monde/afrique/">Afrique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1937"><a href="https://haitiliberte.com/category/a-travers-le-monde/amerique-du-nord/">Amérique du Nord</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1938"><a href="https://haitiliberte.com/category/a-travers-le-monde/amerique-latine/">Amérique Latine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1939"><a href="https://haitiliberte.com/category/a-travers-le-monde/asie/">Asie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1940"><a href="https://haitiliberte.com/category/a-travers-le-monde/caraibes/">Caraïbes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16925"><a href="https://haitiliberte.com/category/a-travers-le-monde/europe/">Europe</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1944"><a href="https://haitiliberte.com/category/art-et-culture/">Art &#038; Culture</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1945"><a href="https://haitiliberte.com/category/art-et-culture/art/">Art</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1946"><a href="https://haitiliberte.com/category/art-et-culture/danse/">Danse</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1947"><a href="https://haitiliberte.com/category/art-et-culture/film/">Film</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1948"><a href="https://haitiliberte.com/category/art-et-culture/musique/">Musique</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1950"><a href="https://haitiliberte.com/category/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1951"><a href="https://haitiliberte.com/category/kwonik-kreyol/">Kreyòl</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1953"><a href="https://haitiliberte.com/category/kwonik-kreyol/analiz/">Analiz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1952"><a href="https://haitiliberte.com/category/kwonik-kreyol/listwa/">Listwa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1954"><a href="https://haitiliberte.com/category/kwonik-kreyol/deklarasyon/">Deklarasyon</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1955"><a href="https://haitiliberte.com/category/kwonik-kreyol/nouvel/">Nouvèl</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1956"><a href="https://haitiliberte.com/category/kwonik-kreyol/kilti/">Kilti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1957"><a href="https://haitiliberte.com/category/les-manchettes/">Manchettes | Wikileaks</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24180"><a href="https://haitiliberte.com/category/les-manchettes/wikileaks/">WikiLeaks</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1958"><a href="https://haitiliberte.com/category/personnage-de-la-semaine/">Personnage de la Semaine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7220"><a href="https://haitiliberte.com/category/personnage-de-la-semaine/notre-memoire-se-souvient/">Notre mémoire se souvient</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-1959"><a href="https://haitiliberte.com/category/perspectives/">Perspectives</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15890"><a href="https://haitiliberte.com/category/perspectives/latribune/">La Tribune de Catherine Charlemagne</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1960"><a href="https://haitiliberte.com/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1961"><a href="https://haitiliberte.com/category/sport/tennis/">Tennis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1962"><a href="https://haitiliberte.com/category/sport/basketball/">Basketball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1963"><a href="https://haitiliberte.com/category/sport/boxe/">Boxe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1964"><a href="https://haitiliberte.com/category/sport/football/">Football</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1965"><a href="https://haitiliberte.com/category/sport/jeux-olympiques/">Jeux Olympiques</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1966"><a href="https://haitiliberte.com/category/this-week-in-haiti/">This Week in Haiti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1967"><a href="https://haitiliberte.com/category/this-week-in-haiti/history/">History</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1968"><a href="https://haitiliberte.com/category/this-week-in-haiti/news-analysis/">News &#038; Analysis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1969"><a href="https://haitiliberte.com/category/this-week-in-haiti/book-review/">Book Review</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1970"><a href="https://haitiliberte.com/category/this-week-in-haiti/art-review/">Art Review</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12740"><a href="https://haitiliberte.com/category/this-week-in-haiti/in-the-community/">In the Community</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1971"><a href="https://haitiliberte.com/category/twa-fey-twa-rasin-o/">Twa Fèy, Twa Rasin O!</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1990"><a href="https://haitiliberte.com/category/videoaudio/">Video/Audio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1992"><a href="https://haitiliberte.com/category/videoaudio/audio/">Audio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1991"><a href="https://haitiliberte.com/category/videoaudio/video/">Vidéo</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="https://haitiliberte.com/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://haitiliberte.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in A Travers le Monde" class="entry-crumb" itemprop="url" href="https://haitiliberte.com/category/a-travers-le-monde/"><span itemprop="title">A Travers le Monde</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Mondial" class="entry-crumb" itemprop="url" href="https://haitiliberte.com/category/a-travers-le-monde/mondial/"><span itemprop="title">Mondial</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Coronavirus: nombreuses coïncidences et deux jungles (3)"><meta itemprop="url" content = "https://haitiliberte.com/coronavirus-nombreuses-coincidences-et-deux-jungles-3/">Coronavirus: nombreuses coïncidences et deux jungles (3)</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-24584" class="post-24584 post type-post status-publish format-standard has-post-thumbnail hentry category-mondial category-perspectives tag-alex-azar tag-bill-gates tag-noam-chomsky tag-oms tag-peter-daszak tag-trump pmpro-has-access" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://haitiliberte.com/category/a-travers-le-monde/">A Travers le Monde</a></li><li class="entry-category"><a  href="https://haitiliberte.com/category/a-travers-le-monde/mondial/">Mondial</a></li><li class="entry-category"><a  href="https://haitiliberte.com/category/perspectives/">Perspectives</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Coronavirus: nombreuses coïncidences et deux jungles (3)</h1>

                                    <p class="td-post-sub-title">(3ème partie)</p>
                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"> <a href="https://haitiliberte.com/author/alexandra-panaguli/">Alexandra Panaguli</a> - </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-13T15:36:57+00:00" >May 13, 2020</time></div>                    <div class="td-post-comments"><a href="https://haitiliberte.com/coronavirus-nombreuses-coincidences-et-deux-jungles-3/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-24584">12</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fhaitiliberte.com%2Fcoronavirus-nombreuses-coincidences-et-deux-jungles-3%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Coronavirus%3A+nombreuses+co%C3%AFncidences+et+deux+jungles+%283%29&url=https%3A%2F%2Fhaitiliberte.com%2Fcoronavirus-nombreuses-coincidences-et-deux-jungles-3%2F&via=Haiti+Liberte"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://haitiliberte.com/coronavirus-nombreuses-coincidences-et-deux-jungles-3/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://haitiliberte.com/coronavirus-nombreuses-coincidences-et-deux-jungles-3/&amp;media=https://haitiliberte.com/wp-content/uploads/2020/05/HuoshenshanHospitalWuhan27Jan2020-scaled.jpg&description=Coronavirus%3A+nombreuses+co%C3%AFncidences+et+deux+jungles+%283%29" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Coronavirus%3A+nombreuses+co%C3%AFncidences+et+deux+jungles+%283%29 - https%3A%2F%2Fhaitiliberte.com%2Fcoronavirus-nombreuses-coincidences-et-deux-jungles-3%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://haitiliberte.com/wp-content/uploads/2020/05/HuoshenshanHospitalWuhan27Jan2020-scaled.jpg" data-caption="Nouvel hôpital de campagne Huoshenshan à Wuhan. Alors que Beijing a réussi à construire un nouvel hôpital en seulement 10 jours, il faudra des semaines au Pentagone pour déplacer un navire-hôpital naval de son port de Virginie jusqu&#039;au port de New York.
"><img width="696" height="392" class="entry-thumb td-modal-image" src="https://haitiliberte.com/wp-content/uploads/2020/05/HuoshenshanHospitalWuhan27Jan2020-696x392.jpg" alt="" title="HuoshenshanHospitalWuhan27Jan2020"/></a><figcaption class="wp-caption-text">Nouvel hôpital de campagne Huoshenshan à Wuhan. Alors que Beijing a réussi à construire un nouvel hôpital en seulement 10 jours, il faudra des semaines au Pentagone pour déplacer un navire-hôpital naval de son port de Virginie jusqu'au port de New York.
</figcaption></figure></div>
        <div class="td-a-rec td-a-rec-id-content_top  td-rec-hide-on-p"><!-- /119777245/Article_Top_Ad_728x90 -->
<div id='div-gpt-ad-1483560763742-2' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483560763742-2'); });
</script>
</div></div><div class='apss-social-share apss-theme-4 clearfix '>
				<div class='apss-facebook apss-single-icon'>
					<a rel='nofollow'  title="Share on Facebook" target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=https://haitiliberte.com/coronavirus-nombreuses-coincidences-et-deux-jungles-3/'>
						<div class='apss-icon-block clearfix'>
							<i class='fab fa-facebook-f'></i>
							<span class='apss-social-text'>Share on Facebook</span>
							<span class='apss-share'>Share</span>
						</div>
											</a>
				</div>
								<div class='apss-twitter apss-single-icon'>
					<a rel='nofollow'  href="https://twitter.com/intent/tweet?text=Coronavirus%3A%20nombreuses%20co%C3%AFncidences%20et%20deux%20jungles%20%283%29&amp;url=https%3A%2F%2Fhaitiliberte.com%2Fcoronavirus-nombreuses-coincidences-et-deux-jungles-3%2F&amp;"  title="Share on Twitter" target='_blank'>
						<div class='apss-icon-block clearfix'>
							<i class='fab fa-twitter'></i>
							<span class='apss-social-text'>Share on Twitter</span><span class='apss-share'>Tweet</span>
						</div>
											</a>
				</div>
				
				<div class='apss-pinterest apss-single-icon'>
					<a rel='nofollow' title="Share on Pinterest" href='javascript:pinIt();'>
						<div class='apss-icon-block clearfix'>
							<i class='fab fa-pinterest'></i>
							<span class='apss-social-text'>Share on Pinterest</span>
							<span class='apss-share'>Share</span>
						</div>
						
					</a>
				</div>
								<div class='apss-linkedin apss-single-icon'>
					<a rel='nofollow'  title="Share on LinkedIn" target='_blank' href='http://www.linkedin.com/shareArticle?mini=true&amp;title=Coronavirus%3A%20nombreuses%20co%C3%AFncidences%20et%20deux%20jungles%20%283%29&amp;url=https://haitiliberte.com/coronavirus-nombreuses-coincidences-et-deux-jungles-3/&amp;summary=La+nature+prend+sa+revanche%0D%0A%0D%0A%C2%ABL%27%C3%A9mergence+de+nouveaux+agents+pathog%C3%A8nes+avait+tendance+%C3%A0+se+pr...'>
						<div class='apss-icon-block clearfix'><i class='fab fa-linkedin'></i>
							<span class='apss-social-text'>Share on LinkedIn</span>
							<span class='apss-share'>Share</span>
						</div>
					</a>
				</div>
								<div class='apss-email apss-single-icon'>
					<a rel='nofollow' class='share-email-popup' title="Share it on Email" target='_blank' href='mailto:?subject=Please visit this link https://haitiliberte.com/coronavirus-nombreuses-coincidences-et-deux-jungles-3/&amp;body=Hey Buddy!, I found this information for you: "Coronavirus%3A%20nombreuses%20co%C3%AFncidences%20et%20deux%20jungles%20%283%29". Here is the website link: https://haitiliberte.com/coronavirus-nombreuses-coincidences-et-deux-jungles-3/. Thank you.'>
						<div class='apss-icon-block clearfix'>
							<i class='fas fa-envelope'></i>
							<span class='apss-social-text'>Send email</span>
							<span class='apss-share'>Mail</span>
						</div>
					</a>
				</div>

								<div class='apss-print apss-single-icon'>
					<a rel='nofollow' title="Print" href='javascript:void(0);' onclick='window.print(); return false;'>
						<div class='apss-icon-block clearfix'><i class='fas fa-print'></i>
							<span class='apss-social-text'>Print</span>
							<span class='apss-share'>Print</span>
						</div>
					</a>
				</div>
				</div><p><strong><span class="dropcap dropcap2">L</span>a nature prend sa revanche</strong></p>
<p><em>«L&#8217;émergence de nouveaux agents pathogènes avait tendance à se produire dans des endroits où une population dense avait modifié le paysage &#8211; en construisant des routes et des mines, en coupant les forêts et en intensifiant l&#8217;agriculture.</em> [&#8230;] <em>La Chine n&#8217;est pas le seul foyer»</em>, explique Peter Daszak, l&#8217;écologiste des maladies cité plus tôt, qui a analysé environ 500 maladies infectieuses humaines du siècle dernier. Il note que les principales économies émergentes, comme l&#8217;Inde, le Nigéria et le Brésil, sont également en grand danger, mais pas seulement elles.</p>
<p>L&#8217;abattage des forêts a partout rapproché la faune sauvage de l&#8217;homme, de l&#8217;Amazonie jusqu’aux forêts du nord-est des États-Unis où il a chassé les <em>«opossums qui contribuent à réguler les populations de tiques»</em> avec pour résultat d&#8217;avoir 7 agents pathogènes portés par les tiques au cours des vingt dernières années, causant notamment la fameuse et controversée maladie de Lyme. Une étude menée dans 12 pays a montré que <em>“les espèces de moustiques vecteurs d’agents pathogènes humains sont deux fois plus nombreuses dans les zones déboisées que dans les forêts restées intactes”</em>, rapporte Sonia Shah, auteure de <em>«Tracking Contagions: From Cholera to Ebola and Beyond»</em>. Cet empiétement a lieu depuis le néolithique, raconte-t-elle, les animaux nous ayant apporté des «cadeaux empoisonnés»: la rougeole et la tuberculose par les vaches, la coqueluche par les porcs et la grippe par les canards.</p>
<blockquote class="td_quote td_quote_right"><p>L&#8217;abattage des forêts a partout rapproché la faune sauvage de l&#8217;homme</p></blockquote>
<p>Il a été démontré que c’est la percée des colons belges dans la jungle centroafricaine à la fin du 19ème siècle qui a mis en contact le singe macaque avec l’être humain, lui passant son lentivirus qui est devenu le VIH à la base du Sida. Une bonne cinquantaine d’années auparavant, au début du 19ème, en plus de forcer les agriculteurs indiens à produire du pavot afin de droguer les Chinois à l’opium, les Anglais <em>“ont empiété sur l’immense zone humide des Sundarbans au Bengale pour développer la riziculture, exposant les habitants aux bactéries aquatiques</em> [&#8230;] <em>désormais connues sous le nom de choléra”</em>, avec la septième pandémie ayant survenu en Haïti en 2010&#8230;</p>
<p>Maintenant que les êtres humains sont enfermés comme dans des cages et que la vie politique ressemble de plus en plus à un zoo, des animaux sauvages viennent nous regarder: un puma dans les rues centrales de Santiago du Chili, un cerf sika (Cervus nippon) dans les stations de métro désertes de Nara, au Japon, un cerf élaphe (Cervus elaphus) dans Dehradun, capitale de l&#8217;état indien d’Uttarakhand, des dindes sauvages à Oakland, en Californie, des chèvres de montagne (Oreamnos americanus) hirsutes dans une ville du Pays de Galles, 150.000 flamants à Mumbai, en Inde, des sangliers à Barcelone, en Espagne et à Haïfa, en Israël, des dauphins dans les canaux de Venise et dans les ports méditerranéens.</p>
<figure id="attachment_24587" aria-describedby="caption-attachment-24587" style="width: 680px" class="wp-caption aligncenter"><img class=" wp-image-24587" src="https://haitiliberte.com/wp-content/uploads/2020/05/151014-8388hl-300x196.jpg" alt="" width="680" height="444" srcset="https://haitiliberte.com/wp-content/uploads/2020/05/151014-8388hl-300x196.jpg 300w, https://haitiliberte.com/wp-content/uploads/2020/05/151014-8388hl-696x455.jpg 696w, https://haitiliberte.com/wp-content/uploads/2020/05/151014-8388hl-642x420.jpg 642w, https://haitiliberte.com/wp-content/uploads/2020/05/151014-8388hl-459x300.jpg 459w, https://haitiliberte.com/wp-content/uploads/2020/05/151014-8388hl-600x392.jpg 600w, https://haitiliberte.com/wp-content/uploads/2020/05/151014-8388hl.jpg 800w" sizes="(max-width: 680px) 100vw, 680px" /><figcaption id="caption-attachment-24587" class="wp-caption-text">Fleuve Amazone. Depuis l’arrivée de Bolsonaro – le Trump brésilien – la forêt a perdu 10,000 km2 de janvier à août 2019. L&#8217;abattage des forêts partout dans le monde a rapproché la faune sauvage de l&#8217;être humai n, avec tous ses pathogènes, dangereux pour celui-ci. Photo par Alexandra Panaguli,</figcaption></figure>
<p><em>&#8220;C&#8217;est l&#8217;habitat qu&#8217;ils avaient autrefois et que nous leur avons enlevé&#8221;</em>, explique Marcelo Giagnoni, chef des services agricoles et d&#8217;élevage du Chili, qui a aidé la police à capturer le gros chat curieux. Le président du parc national des Calanques de Marseille, Didier Reault, note que la faune sauvage <em>&#8220;récupère son habitat naturel à une vitesse surprenante&#8221;</em>.</p>
<p>Soit dit en passant, avec peu de voitures circulant et des usines fermées, les grandes villes connaissent d&#8217;énormes baisses de pollution de l&#8217;air avec jusqu&#8217;à 30% de dioxyde d&#8217;azote en moins. La Chine perd chaque année plus de 1,2 million de personnes à cause de la pollution, et les calculs effectués par Marshall Burke, un scientifique du système Terre à l&#8217;Université de Stanford, montrent qu’entre 53.000 et 77.000 vies ont été sauvées dands ce pays grâce à la baisse actuelle de la pollution par rapport à 4.637+ décès par coronavirus.</p>
<p><strong>Réponse tardive</strong></p>
<p>Les États-Unis continuent de marteler la Chine pour avoir retardé la communication de l&#8217;épidémie à Wuhan. La Chine a pour la première fois avisé l’OMS le 31 décembre 2019 de <em>“cas de pneumonie d’étiologie inconnue détectée à Wuhan”</em>. Lors de leur réunion du Politburo le 7 janvier, deux semaines environ avant les célébrations du Nouvel An lunaire, les principaux dirigeants chinois étaient opposés à toute mesure d&#8217;urgence <em>&#8220;qui pourraient gâcher l&#8217;ambiance festive et faire paniquer le public&#8221;</em>. Quoi qu&#8217;il en soit, à cette date précoce, ils n&#8217;avaient qu&#8217;une poignée de cas et pas encore de décès (le premier confirmé était le 11 janvier), et les scientifiques n’ont déterminé que ce jour même que le nouveau virus avait effectivement causé la maladie dont souffraient ces patients. Les autorités chinoises ont rapidement vu le danger, et le 20 janvier, Xi Jinping a annoncé la première confirmation que le virus était passé de personne à personne. Le 23 janvier, il a verrouillé plusieurs régions du pays, deux jours avant le nouvel an. Dans des circonstances normales, environ 3 milliards de voyages auraient été effectués dans la ruée de la Fête du Printemps, avec 15 millions de voyages rien qu’à Wuhan.</p>
<p>Quoi qu&#8217;il en soit, les responsables du renseignement étatsunien du National Center for Medical Intelligence avaient déjà publié un rapport fin novembre, avertissant qu&#8217;un virus prenait racine en Chine, <em>“selon ABC News. Les analystes avaient conclu qu&#8217;il pourrait s&#8217;agir d&#8217;un événement cataclysmique&#8221;</em>, et le rapport a été montré lors de plusieurs séances d&#8217;information à la Maison Blanche, au Conseil de sécurité nationale, à l&#8217;état-major conjoint du Pentagone et à la Defense Intelligence Agency.</p>
<p>Au même moment, le 18 novembre 2019, la Commission on Strengthening America&#8217;s Health Security du Washington Center for Strategic and International Studies a explicitement averti que <em>«les États-Unis doivent soit payer maintenant pour se protéger et se sécuriser, soit attendre la prochaine épidémie. et payer un prix beaucoup plus élevé en coûts humains et économiques&#8221;</em>.</p>
<p>Nous savions déjà que, lorgnant sa campagne préélectorale, Trump a attendu quelques mois avant d&#8217;annoncer ces sombres nouvelles et agir sur la menace du coronavirus, disant même à un certain moment que le mur sur la frontière mexicaine protégera les Etats-Unis contre le coronavirus. Maintenant, nous avons plus de détails. Le 1er janvier, le ministre à la Santé et aux Services sociaux, Alex Azar, ancien président d&#8217;Eli Lilly &#8211; une grande entreprise pharmaceutique étatsunienne &#8211; a appris de Robert Redfield &#8211; le directeur du Centers for Disease Control and Prevention (CDC) (celui qui a reconnu que certains cas de grippe pouvaient être des Covid-19) &#8211; qu&#8217;une <em>«maladie respiratoire inconnue rendait malades les gens de Wuhan»</em>. Azar savait ce qu’était une épidémie, ayant occupé la même position lors de la grippe aviaire de 2005. Il a averti Trump le 18 et de nouveau le 30 janvier, mais a été mis à l&#8217;écart en tant qu &#8216;«alarmiste». Et Trump a continué jusqu&#8217;à la fin de février à tenir huit rassemblements préélectoraux avec des milliers de personnes et à jouer six fois au golf.</p>
<figure id="attachment_24588" aria-describedby="caption-attachment-24588" style="width: 666px" class="wp-caption aligncenter"><img class=" wp-image-24588" src="https://haitiliberte.com/wp-content/uploads/2020/05/170118-1327hl-300x199.jpg" alt="" width="666" height="442" srcset="https://haitiliberte.com/wp-content/uploads/2020/05/170118-1327hl-300x199.jpg 300w, https://haitiliberte.com/wp-content/uploads/2020/05/170118-1327hl-696x462.jpg 696w, https://haitiliberte.com/wp-content/uploads/2020/05/170118-1327hl-633x420.jpg 633w, https://haitiliberte.com/wp-content/uploads/2020/05/170118-1327hl-452x300.jpg 452w, https://haitiliberte.com/wp-content/uploads/2020/05/170118-1327hl-600x398.jpg 600w, https://haitiliberte.com/wp-content/uploads/2020/05/170118-1327hl.jpg 800w" sizes="(max-width: 666px) 100vw, 666px" /><figcaption id="caption-attachment-24588" class="wp-caption-text">Simpietro, un Indien Warao, défriche une parcelle de jungle dans le delta de l’Orénoque au Vénézuela avec son seul machete pour y installer sa famille car en amont la nourriture est devenue trop chère. Mais cela les rapproche aussi de la vie sauvage avec ses pathogènes. Photo par Alexandra Panaguli,</figcaption></figure>
<p>Le 29 janvier, Peter Navarro, le conseiller commercial de Trump, a sérieusement averti la Maison Blanche que <em>«si le gouvernement ne montait pas une stratégie de confinement agressive pour le coronavirus, celui-ci pourrait tuer plus d&#8217;un demi-million d&#8217;Etatsuniens et coûter au pays près de 6 milliards de dollars&#8221;</em>. Moins d&#8217;un mois plus tard, le 23 février, il a écrit un deuxième mémo dans lequel il déclarait que <em>&#8220;jusqu&#8217;à 100 millions d&#8217;Etatsuniens pourraient être infectés par le COVID-19, qui pourrait tuer plus de 2 millions de citoyens étatsuniens&#8221;</em>. À peine quatre jours plus tard, le 27 février, Trump a une nouvelle fois fait les louanges de son administration et a assuré la population que la pandémie était bien maîtrisée, mentionnant le nombre de cas signalés à l&#8217;époque: <em>«Lorsque vous avez 15 personnes et ces 15 seront proches de zéro dans quelques jours, c&#8217;est un très bon travail que nous avons fait»</em>. Trois semaines plus tard, le 20 mars, les 15 personnes étaient devenues &#8230; 15.000, un chiffre probablement bien sous-estimé car les tests étaient minimes.</p>
<p>Le 7 avril (les cas touchant les 400.000 personnes, toujours sous-estimés, avec 13.000 décès), Trump a annoncé qu&#8217;il avait <em>«lu quelque chose sur un mémo»</em> et a demandé à Navarro: <em>«Avez-vous fait un mémo?”</em> ajoutant: <em>&#8220;Je n&#8217;ai pas cherché, je ne l&#8217;ai pas vu, je ne lui ai pas demandé de me le montrer&#8221;.</em> Sa justification pour ses <em>«évaluations roses sur la pandémie»</em> était: <em>«vous devez comprendre, je suis un meneur de claques </em>[cheerleader]<em> pour ce pays. Je ne veux pas créer de ravages et de choc et tout le reste&#8221;</em>. Après toute cette attention médiatique, Trump a déclaré qu&#8217;il n&#8217;avait toujours pas lu les mémos de Navarro &#8230;</p>
<p><strong>Le manque de préparation des États-Unis</strong></p>
<p><em>&#8220;Les États-Unis sont le seul grand pays qui ne peut même pas fournir de données à l&#8217;Organisation mondiale de la santé (OMS) parce qu’il est tellement dysfonctionnel&#8221;</em>, a déclaré Noam Chomsky le 10 avril. Quelques jours auparavant, le 30 mars, le Boston Globe avait écrit, dans un éditorial intitulé <em>&#8220;Un président inapte pour une pandémie&#8221;</em>, que <em>&#8220;des décisions catastrophiques à la Maison Blanche ont condamné le pays le plus riche du monde à une période de souffrances indicibles&#8221;</em>, et que Trump avait <em>&#8220;du sang sur ses mains&#8221;</em>. Afin de détourner l&#8217;attention de ses bévures &#8211; et en vue des élections présidentielles de novembre &#8211; l&#8217;administration étatsunienne a alors déclenché une campagne de propagande majeure pour blâmer l&#8217;OMS et en particulier la Chine d&#8217;avoir retardé leur avertissement et caché des informations.</p>
<blockquote class="td_quote td_quote_left"><p><em>&#8220;Les États-Unis sont les seuls qui ne peuvent même pas fournir de données à l&#8217;OMS parce qu’ils sont tellement dysfonctionnels&#8221;</em></p></blockquote>
<p>Au même moment que les Jeux Militaires Mondiaux se déroulaient à Wuhan, le 9e Forum de Xiangshan se tenait à Beijing, les 20-22 octobre 2019, avec des délégations de 76 pays et 23 ministres de la défense, dont le sous-secrétaire adjoint étatsunien à la défense, Chad Sbragia, et le ministre russe de la Défense, Sergei Shoigu .</p>
<p>L&#8217;objectif de la Chine avec ce forum est de réaliser au niveau politique ce que les jeux font au niveau sportif: créer &#8220;une plate-forme multilatérale pour le dialogue, les relations militaires à militaires et d&#8217;autres formes de coopération en matière de sécurité&#8221;, en renforçant avant tout la confiance mutuelle. Cependant, cela va totalement à l&#8217;encontre de cette administration dont la devise est “America First”, dirigée par un narcissique dont le modus vivendi est de blâmer tout le monde pour ses innombrables faux pas, et qui a construit une équipe immergée dans la mentalité de la guerre froide et le rejet de la science.</p>
<p>Quelques faits. Kishore Mahbubani, ancien diplomate singapourien et président du Conseil de sécurité des Nations Unies, a résumé la différence: <em>«Les 6 milliards de personnes en dehors des États-Unis et de la Chine sont véritablement choquées de voir le contraste frappant entre les réponses compétentes de la Chine et les réponses incompétentes des Etats-Unis&#8221;.</em> Le correspondant de la BBC à New York, Nick Bryant, a observé: <em>&#8220;Alors que Beijing a réussi à construire un nouvel hôpital en seulement 10 jours, il faudra des semaines au Pentagone pour déplacer un navire-hôpital naval de son port de Virginie jusqu’au port de New York&#8221;</em>.</p>
<p>Au 20 mars, les États-Unis avaient 314 tests de coronavirus par million d&#8217;habitants contre 6.148 pour la Corée du Sud, 20 fois plus. <em>&#8220;Un médecin des urgences de New York qui travaillait dans huit hôpitaux différents avait un masque qu&#8217;il utilisait depuis une semaine&#8221;</em>, a rapporté la journaliste Adriana Belmonte. <em>&#8220;Il décrivait le défi de faire des intubations et de travailler avec des patients qui sont très, très malades sans s&#8217;exposer&#8221;</em>.</p>
<p>Le <em>Lancet</em> a publié une lettre ouverte des principaux professionnels de médecine et de la santé publique faisant également l&#8217;éloge de la réponse de la Chine, notant que les efforts déployés par <em>&#8220;les scientifiques, les professionnels de la santé publique et les professionnels de la médecine de la Chine… </em>[étaient] <em>remarquables&#8221;</em>.</p>
<p>Un citoyen étatsunien de 36 ans qui revenait de Chine a vu <em>«les habitants et les autorités chinoises comprendre la gravité de l&#8217;épidémie et prendre des mesures de sécurité. Cela contrastait fortement avec l&#8217;attitude blasée de ses collègues aux États-Unis et une expérience désordonnée à l&#8217;aéroport international de San Francisco à son retour»</em>, où <em>«Ils n&#8217;avaient littéralement aucune idée de ce qu&#8217;ils faisaient, a-t-il déclaré, ajoutant qu&#8217;un responsable de l&#8217;aéroport a même admis que puisque les choses avaient dégénéré si rapidement, ils étaient dans le désarroi». &#8220;Sur la base de son expérience en Chine et aux États-Unis à mesure que le coronavirus s&#8217;est propagé, sa famille envisageait en fait de retourner en Chine car ils s&#8217;y sentaient plus en sécurité&#8221;</em>.</p>
<p>Idem pour Shasta Grant d&#8217;Indianapolis, une écrivaine de 44 ans qui est contente de ne pas avoir pu quitter Singapour où elle vit depuis 8 ans: <em>&#8220;C&#8217;est très étrange de dire que je me sens plus en sécurité ici que dans mon pays d&#8217;origine&#8221;.</em></p>
<p>Un couple sino-belge récemment rentré a également été étonné par l&#8217;insouciance, la désorganisation et l&#8217;ignorance qu&#8217;ils ont constatées en Belgique, des personnes ne portant pas de masques ni pratiquant la distanciation sociale. Résultat: l&#8217;un des taux d’infection par habitant les plus élevés au monde.</p>
<p><strong>Des avertissements encore plus anciens</strong></p>
<p><em>«Je considère que les probabilités d&#8217;une guerre nucléaire au cours de ma vie sont assez faibles. J&#8217;évalue les probabilités d&#8217;une épidémie généralisée bien pire qu’Ebola au cours de ma vie, à bien plus de 50%»</em>. C&#8217;était Bill Gates en &#8230; 2015, au moment de l&#8217;épidémie d&#8217;Ebola en Afrique qui a fait plus de 11.000 morts. À l&#8217;époque, il a déclaré qu&#8217;aucun autre événement ne lui ferait peur. Il a mentionné la grippe de 1918 qui a fait de 50 à 100 millions de morts, ajoutant que la mobilité est désormais 50 fois plus importante.</p>
<p><em>«L&#8217;épidémie d&#8217;Ebola m&#8217;a montré que nous ne sommes pas prêts pour une épidémie grave, une épidémie qui serait plus contagieuse et se propagerait plus rapidement qu&#8217;Ebola. C&#8217;est de loin la chose la plus susceptible de tuer plus de 10 millions de personnes en un an»</em>, avait ajouté Gates. Pour nous préparer, <em>«nous n&#8217;avons pas besoin d&#8217;investir autant que nous faisons pour une préparation militaire. C&#8217;est quelque chose où il faudrait moins d&#8217;un milliard par an en recherche et développement, surveillance médicale, personnel de secours, formation des militaires pour qu&#8217;ils puissent jouer un rôle en termes de logistique. Cela peut être fait, et nous ne recevrons peut-être pas beaucoup plus d&#8217;avertissements comme celui-ci</em> [Ebola] <em>pour dire, Ok, c&#8217;est un investissement assez modeste pour éviter que quelque chose comme, en termes de condition humaine, soit un gigantesque échec»</em>. À l&#8217;époque &#8211; 2015 &#8211; le ministère étatsunien de la Défense avait un budget de 560 milliards de dollars&#8230;</p>
<p>Exactement trois ans plus tard, en mai 2018, Trump a dissous l&#8217;Équipe de sécurité sanitaire mondiale, établie au sein du Conseil de sécurité nationale par l&#8217;administration Obama en réponse à l&#8217;épidémie d&#8217;Ebola. Le mois précédent, le nouveau conseiller à la sécurité nationale, John Bolton, avait limogé Tom Bossert, le conseiller à la sécurité intérieure qui, selon le <em>Washington Post</em>, <em>&#8220;avait appelé à une stratégie globale de biodéfense contre les pandémies et les attaques biologiques&#8221;</em>. Pire, en octobre dernier, Trump a mis fin au projet Predict de l&#8217;USAID, qui travaillait dans des pays du tiers monde, y compris la Chine, pour essayer de détecter de nouveaux virus qui pourraient se transformer en pandémie anticipée. Ce programme avait formé et soutenu du personnel dans 60 laboratoires étrangers &#8211; dont l&#8217;Institut de virologie de Wuhan.</p>
<p>Les propositions budgétaires de l&#8217;administration Trump appelaient également à des coupes massives dans les Centers for Disease Control and Prevention (CDC), les National Institutes of Health (NIH) et l&#8217;Organisation mondiale de la santé (OMS). Malgré le manque de préparation et d&#8217;équipement pendant la pandémie actuelle de coronavirus, Trump ne regrette rien: <em>«Certaines personnes que nous avons licenciées n&#8217;étaient pas utilisées pendant de très nombreuses années. Et si nous avons un besoin, nous pouvons les retrouver très rapidement. Je suis un homme d’affaires. Je n&#8217;aime pas avoir des milliers de personnes autour de moi quand je n&#8217;en ai pas besoin&#8221;</em>. Ceci reviendrait à licencier les pompiers quand il n&#8217;y a pas d&#8217;incendie. En fait, le gouvernement étatsunien a soumis son budget ce 10 février, en pleine pandémie, avec de nouvelles coupes pour le CDC et d’autres agences du domaine de la santé, alors qu’il accorde des subventions à l’industrie des combustibles fossiles.</p>
<blockquote class="td_quote td_quote_right"><p>en pleine pandémie, les états-unis font de nouvelles coupes dans le domaine de la santé</p></blockquote>
<p>Cela fait partie du programme néolibéral des quarante dernières années, qui a réduit les secteurs non “productifs” et complètement transformé la santé en entreprise. Et la raison principale pour «aplatir la courbe» maintenant est que l&#8217;infrastructure sanitaire a été sévèrement érodée et s’écroulerait face à trop de cas simultanés. Quelques chiffres. En 1980, la France comptait 11 lits d&#8217;hôpital par 1000 habitants, il y en a maintenant 6, près de la moitié, et le ministre de la Santé d&#8217;Emmanuel Macron proposait encore en septembre de les donner aux «gestionnaires de lits» pour améliorer la productivité. En 1980, l&#8217;Italie avait 9 lits pour 1.000 habitants pour les cas graves. Maintenant, ils en ont moins de 3. Même chose aux États-Unis, 8 lits en 1970 contre moins de 3 aujourd&#8217;hui. Les économies réalisées seront plus qu’annulées par la perte économique actuelle.</p>
<figure id="attachment_24589" aria-describedby="caption-attachment-24589" style="width: 676px" class="wp-caption aligncenter"><img class=" wp-image-24589" src="https://haitiliberte.com/wp-content/uploads/2020/05/chi0414-300x200.jpg" alt="" width="676" height="451" srcset="https://haitiliberte.com/wp-content/uploads/2020/05/chi0414-300x200.jpg 300w, https://haitiliberte.com/wp-content/uploads/2020/05/chi0414-1024x683.jpg 1024w, https://haitiliberte.com/wp-content/uploads/2020/05/chi0414-1536x1024.jpg 1536w, https://haitiliberte.com/wp-content/uploads/2020/05/chi0414-2048x1365.jpg 2048w, https://haitiliberte.com/wp-content/uploads/2020/05/chi0414-696x464.jpg 696w, https://haitiliberte.com/wp-content/uploads/2020/05/chi0414-1068x712.jpg 1068w, https://haitiliberte.com/wp-content/uploads/2020/05/chi0414-630x420.jpg 630w, https://haitiliberte.com/wp-content/uploads/2020/05/chi0414-450x300.jpg 450w, https://haitiliberte.com/wp-content/uploads/2020/05/chi0414-600x400.jpg 600w" sizes="(max-width: 676px) 100vw, 676px" /><figcaption id="caption-attachment-24589" class="wp-caption-text">Pendant que les Chinois se protègent les uns les autres (ici dans une station de bus), les Etats-Uniens réclament leur liberté individuelle (ici au capitol de l’état de Michigan) et mettent en danger leurs concitoyens</figcaption></figure>
<p><img class=" wp-image-24590 aligncenter" src="https://haitiliberte.com/wp-content/uploads/2020/05/protestMich0430b-300x200.jpg" alt="" width="673" height="449" srcset="https://haitiliberte.com/wp-content/uploads/2020/05/protestMich0430b-300x200.jpg 300w, https://haitiliberte.com/wp-content/uploads/2020/05/protestMich0430b-696x465.jpg 696w, https://haitiliberte.com/wp-content/uploads/2020/05/protestMich0430b-629x420.jpg 629w, https://haitiliberte.com/wp-content/uploads/2020/05/protestMich0430b-449x300.jpg 449w, https://haitiliberte.com/wp-content/uploads/2020/05/protestMich0430b-600x401.jpg 600w, https://haitiliberte.com/wp-content/uploads/2020/05/protestMich0430b.jpg 704w" sizes="(max-width: 673px) 100vw, 673px" /></p>
<p>La question du masque dans la plupart des pays occidentaux tient du même “business model” auquel obéit désormais la santé. Garder un stock est coûteux et regrouper la production sur peu d’usines réduit les frais. Ajouté au manque de prévoyance en cas de pandémie cela résulte en une pénurie. À cause de cela – et au fait que la culture accorde une trop grande place à la liberté individuelle au détriment du bien-être collectif – non seulement la plupart des gouvernements occidentaux n’imposent pas le port du masque mais ils vont même jusqu’à le décourager et demander aux particuliers de confectionner bénévolement des masques (et parfois même des blouses médicales) afin d’en faire donation aux hôpitaux qui en manquent. Le port du masque sert surtout à protéger autrui, – garder ses propres goutelettes le plus près de soi – et donc pour que cela soit efficace il faut que tout le monde en porte, faisant preuve d’intelligence et de solidarité. Ce n’est pas par hasard que les pays d’Extrême-Orient (Chine, Corée du Sud, Japon, Singapour) et ceux d’Europe de l’Est (approvisionnés en équipement médical par la Chine) ont tous des taux d’infection et de décès fort bas, car, habitués à un comportement collectif et à la discipline, ils portent tous des masques.</p>
<p>Ironiquement, les coupures de 80% par Trump il y a deux ans <em>«ont forcé le CDC à annuler ses efforts pour aider les pays à empêcher les menaces de maladies infectieuses de devenir des épidémies dans 39 des 49 pays en 2018. Parmi les pays abandonnés? La Chine&#8221;</em>.</p>
<p>À peu près à la même époque, lors du sommet sur le paludisme à Londres en avril 2018, Bill Gates réaffirmait sa conviction qu&#8217;une maladie à venir pourrait se produire facilement au cours de la prochaine décennie et pourrait tuer 30 millions de personnes en 6 mois. Bien qu&#8217;optimiste en général, il a déclaré <em>&#8220;qu&#8217;il y a un domaine où le monde ne fait pas beaucoup de progrès, et c&#8217;est la préparation à une pandémie&#8221;</em>.</p>
<p>Le 18 octobre 2019, sa Fondation Bill et Melinda Gates, en collaboration avec le John Hopkins Center for Health Security et le Forum économique mondial, organisait un exercice de simulation de haut niveau sur une pandémie de coronavirus à New York appelé «Event 201» avec 15 top experts de l&#8217;Organisation mondiale de la santé (OMS), des CDC étatsuniens et chinois et du secteur privé, dont une ancienne directrice adjointe de la CIA, Avril Haines.</p>
<p>Ils ont fait la simulation d&#8217;une épidémie d&#8217;un nouveau coronavirus zoonotique commençant dans des élevages de porcs au Brésil, transmise des chauves-souris aux porcs aux personnes qui finit par devenir une pandémie grave transmissible en milieu communautaire par des personnes présentant des symptômes bénins. Bien qu&#8217;au départ certains pays soient capables de la contrôler, elle continue de se propager et d&#8217;être réintroduite, et finalement aucun pays ne peut garder le contrôle. Il n&#8217;y a aucune possibilité qu&#8217;un vaccin soit disponible la première année. Le scénario se termine au bout de 18 mois, avec 65 millions de morts. La pandémie commence à ralentir en raison du nombre décroissant de personnes sensibles. La pandémie se poursuivra à un certain rythme jusqu&#8217;à ce qu&#8217;il existe un vaccin efficace ou jusqu&#8217;à ce que 80 à 90% de la population mondiale soit exposée. À partir de ce moment, elle deviendrait probablement une maladie endémique de l&#8217;enfance.</p>
<p>Le Dr Mike Ryan, directeur exécutif du programme des urgences sanitaires de l&#8217;Organisation mondiale de la santé (OMS) a déclaré aux participants &#8211; et aux 150 observateurs &#8211; que l&#8217;OMS traite 200 épidémies chaque année. Ce n’était qu’une question de temps avant que l’une d’elles ne devienne une pandémie. <em>«Les problèmes peuvent être des scénarios de simulation aujourd&#8217;hui, mais ils pourraient être réels demain. C&#8217;est notre nouvelle norme»</em>.</p>
<p>Pas demain. Au moment même où ces mots étaient prononcés, le virus du SRAS-CoV-2 se propageait silencieusement en Chine.</p>
<p>Gates a probablement eu ses intuitions par les nombreux scientifiques qui avertissent depuis longtemps que le taux d&#8217;émergence de nouvelles maladies infectieuses s&#8217;accélère, en particulier dans les pays en développement où de fortes densités de personnes et d&#8217;animaux se mêlent et se déplacent de plus en plus.</p>
<p>L&#8217;un d&#8217;eux n&#8217;était autre que l&#8217;actuel porte-parole médical de Trump, le Dr Anthony S. Fauci, encore une fois. <em>«Il ne fait aucun doute qu&#8217;il y aura un défi pour l&#8217;administration à venir dans le domaine des maladies infectieuses»</em>, avait-il déclaré dans un discours intitulé <em>«Préparation à une pandémie dans le prochain gouvernement»</em> au Georgetown University Medical Center quelques jours avant l&#8217;investiture de Trump le 20 janvier 2017. Chef de l&#8217;Institut national des allergies et des maladies infectieuses (NIAID) depuis 1984, il a averti que <em>«Quoi qu&#8217;il en soit, l&#8217;histoire nous a définitivement dit que</em> [des épidémies] <em>se produiront. C&#8217;est un défi perpétuel. Il ne va pas disparaître. Ce que nous pouvons dire avec une extrême assurance, c&#8217;est que nous allons le voir dans les prochaines années&#8221;</em>. C&#8217;est arrivé moins de trois ans plus tard.</p>
<p>Et l&#8217;une des mesures nécessaires énumérées par Fauci pour se préparer à une épidémie était de créer et de renforcer les systèmes mondiaux de surveillance de la santé, ainsi que les infrastructures de santé publique et de soins de santé. Non seulement les États-Unis ne se sont pas préparés, mais comme nous l&#8217;avons mentionné, Trump s&#8217;est débarrassé de l&#8217;équipe ad hoc sur la sécurité sanitaire mondiale mise en place par son prédécesseur.</p>
<p>Le SRAS de 2015 était la première fois qu&#8217;un coronavirus mortel avec un potentiel pandémique émergeait. La collaboratrice à long terme de Shi, Linfa Wang, qui dirige le programme sur les maladies infectieuses émergentes à la Duke-NUS Medical School de Singapour &#8211; et dont les travaux sur les coronavirus transmis par les chauves-souris ont été mentionnés dans la superproduction hollywoodienne <em>Contagion</em> de 2011 &#8211; a déclaré que les coronavirus étaient principalement connus pour causer des rhumes, et <em>&#8220;L&#8217;épidémie de SRAS a changé la donne&#8221;</em>. Cette découverte a permis de lancer une recherche mondiale de virus animaux susceptibles de pénétrer chez l’être humain. Dans une étude scientifique de mars 2019 intitulée <em>«Coronavirus des chauves-souris en Chine»</em>, Shi et ses co-auteurs avertissaient spécifiquement qu&#8217;il était <em>«très probable que les futures épidémies de coronavirus de type SRAS ou MERS proviendront de chauves-souris, et il y a une probabilité accrue que cela se produira en Chine».</em> Ils n&#8217;étaient pas des «répandeurs» mais des «avertisseurs».</p>
<p><strong>Fin</strong></p>
<div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-p"><!-- /119777245/Article_Bottom_Ad_728x90 -->
<div id='div-gpt-ad-1483560763742-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483560763742-0'); });
</script>
</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://haitiliberte.com/tag/alex-azar/">Alex Azar</a></li><li><a href="https://haitiliberte.com/tag/bill-gates/">Bill Gates</a></li><li><a href="https://haitiliberte.com/tag/noam-chomsky/">Noam Chomsky</a></li><li><a href="https://haitiliberte.com/tag/oms/">OMS</a></li><li><a href="https://haitiliberte.com/tag/peter-daszak/">Peter Daszak</a></li><li><a href="https://haitiliberte.com/tag/trump/">Trump</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fhaitiliberte.com%2Fcoronavirus-nombreuses-coincidences-et-deux-jungles-3%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Coronavirus%3A+nombreuses+co%C3%AFncidences+et+deux+jungles+%283%29&url=https%3A%2F%2Fhaitiliberte.com%2Fcoronavirus-nombreuses-coincidences-et-deux-jungles-3%2F&via=Haiti+Liberte"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://haitiliberte.com/coronavirus-nombreuses-coincidences-et-deux-jungles-3/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://haitiliberte.com/coronavirus-nombreuses-coincidences-et-deux-jungles-3/&amp;media=https://haitiliberte.com/wp-content/uploads/2020/05/HuoshenshanHospitalWuhan27Jan2020-scaled.jpg&description=Coronavirus%3A+nombreuses+co%C3%AFncidences+et+deux+jungles+%283%29" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Coronavirus%3A+nombreuses+co%C3%AFncidences+et+deux+jungles+%283%29 - https%3A%2F%2Fhaitiliberte.com%2Fcoronavirus-nombreuses-coincidences-et-deux-jungles-3%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://haitiliberte.com/coronavirus-nombreuses-coincidences-et-deux-jungles-3/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://haitiliberte.com/coronavirus-nombreuses-coincidences-et-deux-jungles-3/" data-text="Coronavirus: nombreuses coïncidences et deux jungles (3)" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://haitiliberte.com/in-haiti-ice-is-spreading-covid-19/">In Haiti, ICE is spreading COVID-19</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://haitiliberte.com/author/alexandra-panaguli/"><img alt='' src='https://secure.gravatar.com/avatar/7146f55975ecfe9b52ecef726bf4ca80?s=96&#038;d=mm&#038;r=r' srcset='https://secure.gravatar.com/avatar/7146f55975ecfe9b52ecef726bf4ca80?s=192&#038;d=mm&#038;r=r 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://haitiliberte.com/author/alexandra-panaguli/">Alexandra Panaguli</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Alexandra Panaguli"></span><meta itemprop="datePublished" content="2020-05-13T15:36:57+00:00"><meta itemprop="dateModified" content="2020-05-13T15:40:47-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://haitiliberte.com/coronavirus-nombreuses-coincidences-et-deux-jungles-3/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://haitiliberte.com/wp-content/uploads/2016/12/hoho-2015-300x53.png"></span><meta itemprop="name" content="Haiti Liberte"></span><meta itemprop="headline " content="Coronavirus: nombreuses coïncidences et deux jungles (3)"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://haitiliberte.com/wp-content/uploads/2020/05/HuoshenshanHospitalWuhan27Jan2020-scaled.jpg"><meta itemprop="width" content="2560"><meta itemprop="height" content="1440"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_5ebc51e0c9ca5 = new tdBlock();
block_td_uid_1_5ebc51e0c9ca5.id = "td_uid_1_5ebc51e0c9ca5";
block_td_uid_1_5ebc51e0c9ca5.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_1_5ebc51e0c9ca5_rand","td_column_number":3,"live_filter_cur_post_id":24584,"live_filter_cur_post_author":"115"}';
block_td_uid_1_5ebc51e0c9ca5.td_column_number = "3";
block_td_uid_1_5ebc51e0c9ca5.block_type = "td_block_related_posts";
block_td_uid_1_5ebc51e0c9ca5.post_count = "3";
block_td_uid_1_5ebc51e0c9ca5.found_posts = "321";
block_td_uid_1_5ebc51e0c9ca5.header_color = "";
block_td_uid_1_5ebc51e0c9ca5.ajax_pagination_infinite_stop = "";
block_td_uid_1_5ebc51e0c9ca5.max_num_pages = "107";
tdBlocksArray.push(block_td_uid_1_5ebc51e0c9ca5);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_5ebc51e0c9ca5_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_5ebc51e0cdc47" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_5ebc51e0c9ca5" href="#">RELATED ARTICLES</a><a id="td_uid_3_5ebc51e0cdc4d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_5ebc51e0c9ca5" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_1_5ebc51e0c9ca5 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://haitiliberte.com/jean-robert-antoine-le-journaliste-par-qui-le-drame-arriva/" rel="bookmark" title="Jean-Robert Antoine : Le journaliste par qui le drame arriva"><img width="218" height="150" class="entry-thumb" src="https://haitiliberte.com/wp-content/uploads/2020/05/photo_3902_35711997-218x150.jpg" alt="" title="Jean-Robert Antoine : Le journaliste par qui le drame arriva"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://haitiliberte.com/jean-robert-antoine-le-journaliste-par-qui-le-drame-arriva/" rel="bookmark" title="Jean-Robert Antoine : Le journaliste par qui le drame arriva">Jean-Robert Antoine : Le journaliste par qui le drame arriva</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://haitiliberte.com/reves-differes-rouge-international-et-caraibes-noires/" rel="bookmark" title="Rêves différés: «rouge international et caraïbes noires»"><img width="218" height="150" class="entry-thumb" src="https://haitiliberte.com/wp-content/uploads/2020/05/Red-International-cover-218x150.jpg" alt="" title="Rêves différés: «rouge international et caraïbes noires»"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://haitiliberte.com/reves-differes-rouge-international-et-caraibes-noires/" rel="bookmark" title="Rêves différés: «rouge international et caraïbes noires»">Rêves différés: «rouge international et caraïbes noires»</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://haitiliberte.com/echos-dune-catastrophe-esperee/" rel="bookmark" title="Échos d’une catastrophe espérée"><img width="218" height="150" class="entry-thumb" src="https://haitiliberte.com/wp-content/uploads/2020/05/7_2_may_6_2020-218x150.jpg" alt="" title="Échos d’une catastrophe espérée"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://haitiliberte.com/echos-dune-catastrophe-esperee/" rel="bookmark" title="Échos d’une catastrophe espérée">Échos d’une catastrophe espérée</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5ebc51e0c9ca5" data-td_block_id="td_uid_1_5ebc51e0c9ca5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5ebc51e0c9ca5" data-td_block_id="td_uid_1_5ebc51e0c9ca5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap ">
                <h4 class="block-title"><span>NO COMMENTS</span></h4>
            </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/coronavirus-nombreuses-coincidences-et-deux-jungles-3/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://haitiliberte.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='24584' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text"><div class="block-title"><span>Edition Electronique: 13 Mai 2020</span></div>			<div class="textwidget"><p><a href="https://www.yumpu.com/fr/embed/view/jBpq8otJzE6P54lr"><img class="aligncenter wp-image-6698" style="padding: 5px; background: black; border: none;" src="https://haitiliberte.com/wp-content/uploads/2020/05/haiti-liberte-13-mai-2020.jpg" alt="haiti-liberte-15-mars-2017" width="305" height="448" /></a></p>
</div>
		</aside><aside class="widget AdWidget_HTMLWidget"><div style='text-align: center;'><!-- /119777245/Sidebar_Ad_300x250 -->
<center><div id='div-gpt-ad-1483565174626-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483565174626-0'); });
</script>
</div></center></div></aside><aside class="widget AdWidget_HTMLWidget"><div style='text-align: center;'><!-- /119777245/HomepageSidebar_Rectangle_Middle_300x250 -->
<center><div id='div-gpt-ad-1483565174626-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483565174626-1'); });
</script>
</div></center>
</div></aside><aside class="widget AdWidget_ImageWidget"><a target="_blank" href='https://coronavirus.jhu.edu/map.html' alt='Ad'><img style='width: 100%;' src='https://haitiliberte.com/wp-content/uploads/2020/03/Covid-19-virus-with-text.jpg' alt='Ad' /></a></aside><aside class="widget widget_text">			<div class="textwidget"><div style="height:10px;"></div></div>
		</aside><aside class="widget widget_media_audio"><div class="block-title"><span>Loud &#038; Clear Interviews Kim Ives about Jovenel Moïse Ruling by Decree and the Haitian People’s Continuing Uprising</span></div><!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-24584-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://haitiliberte.com/wp-content/uploads/2020/01/2020-01-14-Kim-Ives-on-loud-clear_983.mp3?_=1" /><source type="audio/mpeg" src="https://haitiliberte.com/wp-content/uploads/2020/01/2020-01-14-Kim-Ives-on-loud-clear_983.mp3?_=1" /><a href="https://haitiliberte.com/wp-content/uploads/2020/01/2020-01-14-Kim-Ives-on-loud-clear_983.mp3">https://haitiliberte.com/wp-content/uploads/2020/01/2020-01-14-Kim-Ives-on-loud-clear_983.mp3</a></audio></aside><aside class="widget widget_text"><div class="block-title"><span>Journalist Kim Ives talks with CGTN&#8217;s &#8220;The Heat&#8221; on the 10th Anniversary of Haiti&#8217;s 2010 Earthquake</span></div>			<div class="textwidget"><p><iframe src="https://player.blubrry.com/?media_url=https%3A%2F%2Fmedia.blubrry.com%2Ftheheat%2Fcontent.blubrry.com%2Ftheheat%2FPODCAST_HAITI_IVES_FINAL.mp3&amp;podcast_link=https%3A%2F%2Famerica.cgtn.com%2F2020%2F01%2F10%2Fhow-the-world-continues-to-fail-haiti-ten-years-after-the-earthquake#darkOrLight-light&#038;shownotes-ffffff&#038;shownotesBackground-e64300&#038;download-ffffff&#038;downloadBackground-11355b&#038;subscribe-ffffff&#038;subscribeBackground-e64300&#038;share-ffffff&#038;shareBackground-11355b" scrolling="no" width="100%" height="138px" frameborder="0" id="blubrryplayer-2" class="blubrryplayer"></iframe></p>
</div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Journalist Kim Ives on Radio Sputnik on Jan. 2, 2020</span></div>			<div class="textwidget"><p><iframe src="https://widget.spreaker.com/player?episode_id=21315584&#038;theme=light&#038;autoplay=false&#038;playlist=false&#038;cover_image_url=https%3A%2F%2Fd3wo5wojvuv7l.cloudfront.net%2Fimages.spreaker.com%2Foriginal%2F79e4d878722cc516b310afab99097268.jpg" width="100%" height="400px" frameborder="0"></iframe></p>
</div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Video/Audio</span></div>			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/HCZZ_o4YH-8" frameborder="0" allowfullscreen=""></iframe>Journalist Kim Ives speaks with RT about mercenaries and uprising in Haiti</p>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside class="widget AdWidget_HTMLWidget"><div style='text-align: center;'><!-- /119777245/HomepageSidebar_Bottom_300x250 -->
<center><div id='div-gpt-ad-1483565174626-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483565174626-2'); });
</script>
</div></center></div></aside><aside class="widget widget_text"><div class="block-title"><span>Haiti Liberté 2020 Appeal</span></div>			<div class="textwidget"><p><a href="https://madmimi.com/s/04566b"><img src="https://haitiliberte.com/wp-content/uploads/2017/12/Crieur-hawking-Haiti-Liberte.jpg" alt="" width="720" height="676" class="aligncenter size-full wp-image-13063" /></a></p>
</div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>1804 Movement for All Immigrants</span></div>			<div class="textwidget"><p><a href="https://www.1804movement.org/"><img class="aligncenter size-full wp-image-13063" src="https://haitiliberte.com/wp-content/uploads/2018/01/donald-trump-protesters3.jpg" alt="" width="560" height="315" /></a>Find out more about how Haitians and others are responding to the Trump&#8217;s assault on immigrants.</p>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  td-rec-hide-on-p"><!-- /119777245/Footer_Ad_728x90 -->
<div id='div-gpt-ad-1483564303346-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483564303346-0'); });
</script>
</div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://haitiliberte.com/"><img src="https://haitiliberte.com/wp-content/uploads/2016/12/hoho-2015-300x53.png" alt="" title=""/></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Contact us: <a href="mailto:editor@haitiliberte.com">editor@haitiliberte.com</a></div></div><div class="footer-social-wrap td-social-style-2"><span class="td-social-icon-wrap"><a target="_blank" href="@haiti_liberte" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-3224"><a href="https://haitiliberte.com/subscription-account/">Subscription</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3359"><a href="https://haitiliberte.com/subscription-account/subscription-plans/">Subscription Plans</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3357"><a href="https://haitiliberte.com/wp-login.php?redirect_to=https://haitiliberte.com/archive/archive/">Login</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3358"><a href="https://haitiliberte.com/archive">Archive</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3161"><a href="https://haitiliberte.com/buy-a-single-issue/">Buy a Single Issue/Acheter un Seul Numero</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1919"><a href="https://haitiliberte.com/advertising/">Display Advertising</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-2924"><a href="https://haitiliberte.com/adverts/">CLASSIFIED ADS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3993"><a href="https://haitiliberte.com/adverts/">See Ads</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3989"><a href="https://haitiliberte.com/adverts/add/">Place an Ad</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3990"><a href="https://haitiliberte.com/adverts/manage/">Manage Yours Ads</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1883"><a href="https://haitiliberte.com/donate/">Make a Donation / Faire une Contribution</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1841"><a href="https://haitiliberte.com/staff/">Our Staff</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1834"><a href="https://haitiliberte.com/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1833"><a href="https://haitiliberte.com/about/">About</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Haïti Liberté                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

		<!-- Memberships powered by Paid Memberships Pro v2.3.2.
 -->
	

    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.6.5 (rara)
        Deploy mode: deploy
        
        uid: 5ebc51e0d451d
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
#sidebar .widget { 
margin-top: 40px !important;
}
</style>

	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='simple-sticky-footer-css'  href='https://haitiliberte.com/wp-content/plugins/simple-sticky-footer/simple-sticky-footer.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://haitiliberte.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://haitiliberte.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var frontend_ajax_object = {"ajax_url":"https:\/\/haitiliberte.com\/wp-admin\/admin-ajax.php","ajax_nonce":"a496f2373f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://haitiliberte.com/wp-content/plugins/accesspress-social-share/js/frontend.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/haitiliberte.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://haitiliberte.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/haitiliberte.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://haitiliberte.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://haitiliberte.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_f44921114034d883be0595b5f38bff75","fragment_name":"wc_fragments_f44921114034d883be0595b5f38bff75","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://haitiliberte.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.1.0'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
	
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/haitiliberte.com","ajax_url":"https:\/\/haitiliberte.com\/wp-admin\/admin-ajax.php","language":"en"};
/* ]]> */
</script>
<script type='text/javascript' src='https://haitiliberte.com/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-content/plugins/woocommerce/assets/js/jquery-payment/jquery.payment.min.js?ver=3.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sv_wc_payment_gateway_payment_form_params = {"card_number_missing":"Card number is missing","card_number_invalid":"Card number is invalid","card_number_digits_invalid":"Card number is invalid (only digits allowed)","card_number_length_invalid":"Card number is invalid (wrong length)","cvv_missing":"Card security code is missing","cvv_digits_invalid":"Card security code is invalid (only digits are allowed)","cvv_length_invalid":"Card security code is invalid (must be 3 or 4 digits)","card_exp_date_invalid":"Card expiration date is invalid","check_number_digits_invalid":"Check Number is invalid (only digits are allowed)","check_number_missing":"Check Number is missing","drivers_license_state_missing":"Drivers license state is missing","drivers_license_number_missing":"Drivers license number is missing","drivers_license_number_invalid":"Drivers license number is invalid","account_number_missing":"Account Number is missing","account_number_invalid":"Account Number is invalid (only digits are allowed)","account_number_length_invalid":"Account number is invalid (must be between 5 and 17 digits)","routing_number_missing":"Routing Number is missing","routing_number_digits_invalid":"Routing Number is invalid (only digits are allowed)","routing_number_length_invalid":"Routing number is invalid (must be 9 digits)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://haitiliberte.com/wp-content/plugins/woocommerce-square/vendor/skyverge/wc-plugin-framework/woocommerce/payment-gateway/assets/js/frontend/sv-wc-payment-gateway-payment-form.min.js?ver=5.4.0'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-content/plugins/woocommerce-square/assets/js/frontend/wc-square.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.6.5'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-includes/js/jquery/ui/effect-blind.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-includes/js/jquery/ui/effect-bounce.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-includes/js/jquery/ui/effect-clip.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-includes/js/jquery/ui/effect-drop.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-includes/js/jquery/ui/effect-explode.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-includes/js/jquery/ui/effect-fold.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-includes/js/jquery/ui/effect-highlight.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-includes/js/jquery/ui/effect-pulsate.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-includes/js/jquery/ui/effect-size.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-includes/js/jquery/ui/effect-scale.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-includes/js/jquery/ui/effect-transfer.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-content/plugins/simple-sticky-footer/simple-sticky-footer.js?ver=5.4.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://haitiliberte.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://haitiliberte.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4.1'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://haitiliberte.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://haitiliberte.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202020.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'164268054',post:'24584',tz:'-4',srv:'haitiliberte.com'} ]);
	_stq.push([ 'clickTrackerInit', '164268054', '24584' ]);
</script>

</body>
</html>