<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/119777245/Article_Bottom_Ad_728x90', [728, 90], 'div-gpt-ad-1483560763742-0').addService(googletag.pubads());
    googletag.defineSlot('/119777245/Article_Inline_Ad_300x250', [300, 250], 'div-gpt-ad-1483560763742-1').addService(googletag.pubads());
    googletag.defineSlot('/119777245/Article_Top_Ad_728x90', [728, 90], 'div-gpt-ad-1483560763742-2').addService(googletag.pubads());
    googletag.defineSlot('/119777245/Header_Ad_728x90', [728, 90], 'div-gpt-ad-1484949816101-0').addService(googletag.pubads());
    googletag.defineSlot('/119777245/Mobile_320x50', [320, 50], 'div-gpt-ad-1483560763742-4').addService(googletag.pubads());
    googletag.defineSlot('/119777245/Footer_Ad_728x90', [728, 90], 'div-gpt-ad-1483564303346-0').addService(googletag.pubads());
    googletag.defineSlot('/119777245/Sidebar_Ad_300x250', [300, 250], 'div-gpt-ad-1483565174626-0').addService(googletag.pubads());
    googletag.defineSlot('/119777245/HomepageSidebar_Rectangle_Middle_300x250', [300, 250], 'div-gpt-ad-1483565174626-1').addService(googletag.pubads());
    googletag.defineSlot('/119777245/HomepageSidebar_Bottom_300x250', [300, 250], 'div-gpt-ad-1483565174626-2').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


    <title>L’insécurité: ce cancer qui mérite d’être traité en toute urgence | Haiti Liberte</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://haitiliberte.com/xmlrpc.php" />
    <link href='https://fonts.googleapis.com/css?family=Brawler' rel='stylesheet' type='text/css'>
    <meta name='robots' content='max-image-preview:large' />
<script>window._wca = window._wca || [];</script>
<meta property="og:image" content="https://haitiliberte.com/wp-content/uploads/2022/01/Ariel-Ariel.png" /><meta name="author" content="Haiti Liberte">
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Haiti Liberte &raquo; Feed" href="https://haitiliberte.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Haiti Liberte &raquo; Comments Feed" href="https://haitiliberte.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Haiti Liberte &raquo; L’insécurité: ce cancer qui mérite d’être traité en toute urgence Comments Feed" href="https://haitiliberte.com/linsecurite-ce-cancer-qui-merite-detre-traite-en-toute-urgence/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/haitiliberte.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://haitiliberte.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://haitiliberte.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://haitiliberte.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://haitiliberte.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=6.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://haitiliberte.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=6.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-awesome-four-css'  href='https://haitiliberte.com/wp-content/plugins/accesspress-social-share/css/font-awesome.min.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='apss-frontend-css-css'  href='https://haitiliberte.com/wp-content/plugins/accesspress-social-share/css/frontend.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://haitiliberte.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-font-awesome-css'  href='https://haitiliberte.com/wp-content/plugins/download-manager/assets/fontawesome/css/all.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-bootstrap-css'  href='https://haitiliberte.com/wp-content/plugins/download-manager/assets/bootstrap/css/bootstrap.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-css'  href='https://haitiliberte.com/wp-content/plugins/download-manager/assets/css/front.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='pmpro_frontend-css'  href='https://haitiliberte.com/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=2.6.6' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='https://haitiliberte.com/wp-content/plugins/paid-memberships-pro/css/print.css?ver=2.6.6' type='text/css' media='print' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://haitiliberte.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=5.9.0' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://haitiliberte.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.9.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://haitiliberte.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=5.9.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wc-gateway-ppec-frontend-css'  href='https://haitiliberte.com/wp-content/plugins/woocommerce-gateway-paypal-express-checkout/assets/css/wc-gateway-ppec-frontend.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://haitiliberte.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://haitiliberte.com/wp-content/themes/Newspaper/style.css?ver=6.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='https://haitiliberte.com/wp-content/themes/Newspaper/style-woocommerce.css?ver=6.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://haitiliberte.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.4' type='text/css' media='all' />
<script type='text/javascript' src='https://haitiliberte.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-content/plugins/download-manager/assets/bootstrap/js/popper.min.js?ver=5.8.2' id='wpdm-poper-js'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-content/plugins/download-manager/assets/bootstrap/js/bootstrap.min.js?ver=5.8.2' id='wpdm-front-bootstrap-js'></script>
<script type='text/javascript' id='wpdm-frontjs-js-extra'>
/* <![CDATA[ */
var wpdm_url = {"home":"https:\/\/haitiliberte.com\/","site":"https:\/\/haitiliberte.com\/","ajax":"https:\/\/haitiliberte.com\/wp-admin\/admin-ajax.php"};
var wpdm_js = {"spinner":"<i class=\"fas fa-sun fa-spin\"><\/i>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://haitiliberte.com/wp-content/plugins/download-manager/assets/js/front.js?ver=3.2.26' id='wpdm-frontjs-js'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.5.9.0' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/haitiliberte.com\/cart-2\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://haitiliberte.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.9.0' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.9.2' id='vc_woocommerce-add-to-cart-js-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202201.js' id='woocommerce-analytics-js'></script>
<link rel="https://api.w.org/" href="https://haitiliberte.com/wp-json/" /><link rel="alternate" type="application/json" href="https://haitiliberte.com/wp-json/wp/v2/posts/80476" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://haitiliberte.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://haitiliberte.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<meta name="generator" content="WooCommerce 5.9.0" />
<link rel="canonical" href="https://haitiliberte.com/linsecurite-ce-cancer-qui-merite-detre-traite-en-toute-urgence/" />
<link rel='shortlink' href='https://haitiliberte.com/?p=80476' />
<link rel="alternate" type="application/json+oembed" href="https://haitiliberte.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhaitiliberte.com%2Flinsecurite-ce-cancer-qui-merite-detre-traite-en-toute-urgence%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://haitiliberte.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhaitiliberte.com%2Flinsecurite-ce-cancer-qui-merite-detre-traite-en-toute-urgence%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.21 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Site Kit by Google 1.47.0" /><style type='text/css'>img#wpstats{display:none}</style>
		<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://haitiliberte.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://haitiliberte.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<style type="text/css">.adverts-field-name-website_address { display: none !important }</style>
<!-- Google AdSense snippet added by Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7771166428477077" crossorigin="anonymous" type="text/javascript"></script>

<!-- End Google AdSense snippet added by Site Kit -->

<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/haitiliberte.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.6.5";
var td_get_template_directory_uri="https:\/\/haitiliberte.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5899251-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="https://haitiliberte.com/wp-content/uploads/2017/10/cropped-Haiti-Liberte-favicon-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://haitiliberte.com/wp-content/uploads/2017/10/cropped-Haiti-Liberte-favicon-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://haitiliberte.com/wp-content/uploads/2017/10/cropped-Haiti-Liberte-favicon-logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://haitiliberte.com/wp-content/uploads/2017/10/cropped-Haiti-Liberte-favicon-logo-270x270.png" />
<style id="sccss">.mobile_ad{
 position:fixed;
 bottom:0;
 left:0;
}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta name="generator" content="WordPress Download Manager 3.2.26" />
                <link href="https://fonts.googleapis.com/css?family=Rubik"
              rel="stylesheet">
        <style>
            .w3eden .fetfont,
            .w3eden .btn,
            .w3eden .btn.wpdm-front h3.title,
            .w3eden .wpdm-social-lock-box .IN-widget a span:last-child,
            .w3eden #xfilelist .panel-heading,
            .w3eden .wpdm-frontend-tabs a,
            .w3eden .alert:before,
            .w3eden .panel .panel-heading,
            .w3eden .discount-msg,
            .w3eden .panel.dashboard-panel h3,
            .w3eden #wpdm-dashboard-sidebar .list-group-item,
            .w3eden #package-description .wp-switch-editor,
            .w3eden .w3eden.author-dashbboard .nav.nav-tabs li a,
            .w3eden .wpdm_cart thead th,
            .w3eden #csp .list-group-item,
            .w3eden .modal-title {
                font-family: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
                text-transform: uppercase;
                font-weight: 700;
            }
            .w3eden #csp .list-group-item {
                text-transform: unset;
            }


        </style>
            <style>
        /* WPDM Link Template Styles */        </style>
                <style>

            :root {
                --color-primary: #4a8eff;
                --color-primary-rgb: 74, 142, 255;
                --color-primary-hover: #4a8eff;
                --color-primary-active: #4a8eff;
                --color-secondary: #4a8eff;
                --color-secondary-rgb: 74, 142, 255;
                --color-secondary-hover: #4a8eff;
                --color-secondary-active: #4a8eff;
                --color-success: #18ce0f;
                --color-success-rgb: 24, 206, 15;
                --color-success-hover: #4a8eff;
                --color-success-active: #4a8eff;
                --color-info: #2CA8FF;
                --color-info-rgb: 44, 168, 255;
                --color-info-hover: #2CA8FF;
                --color-info-active: #2CA8FF;
                --color-warning: #f29e0f;
                --color-warning-rgb: 242, 158, 15;
                --color-warning-hover: orange;
                --color-warning-active: orange;
                --color-danger: #ff5062;
                --color-danger-rgb: 255, 80, 98;
                --color-danger-hover: #ff5062;
                --color-danger-active: #ff5062;
                --color-green: #30b570;
                --color-blue: #0073ff;
                --color-purple: #8557D3;
                --color-red: #ff5062;
                --color-muted: rgba(69, 89, 122, 0.6);
                --wpdm-font: "Rubik", -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            }

            .wpdm-download-link.btn.btn-primary {
                border-radius: 4px;
            }


        </style>
        
</head>



<body data-rsssl=1 class="post-template-default single single-post postid-80476 single-format-standard theme-Newspaper pmpro-body-has-access woocommerce-no-js linsecurite-ce-cancer-qui-merite-detre-traite-en-toute-urgence wpb-js-composer js-comp-ver-4.9.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">




<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CLOSE</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class=""><li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-54"><a href="https://haitiliberte.com/">Home</a></li>
<li id="menu-item-1932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1932"><a href="https://haitiliberte.com/category/atravershaiti/">A Travers Haïti</a>
<ul class="sub-menu">
	<li id="menu-item-1981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1981"><a href="https://haitiliberte.com/category/atravershaiti/national/">National</a></li>
	<li id="menu-item-24763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24763"><a href="https://haitiliberte.com/category/atravershaiti/diaspora/">Diaspora</a></li>
	<li id="menu-item-1976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1976"><a href="https://haitiliberte.com/category/atravershaiti/ouest/">Ouest</a></li>
	<li id="menu-item-1973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1973"><a href="https://haitiliberte.com/category/atravershaiti/nord/">Nord</a></li>
	<li id="menu-item-1974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1974"><a href="https://haitiliberte.com/category/atravershaiti/nord-est/">Nord-Est</a></li>
	<li id="menu-item-1975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1975"><a href="https://haitiliberte.com/category/atravershaiti/nord-ouest/">Nord-Ouest</a></li>
	<li id="menu-item-1977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1977"><a href="https://haitiliberte.com/category/atravershaiti/sud/">Sud</a></li>
	<li id="menu-item-1978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1978"><a href="https://haitiliberte.com/category/atravershaiti/sud-est/">Sud-Est</a></li>
	<li id="menu-item-1933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1933"><a href="https://haitiliberte.com/category/atravershaiti/artibonite/">Artibonite</a></li>
	<li id="menu-item-1934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1934"><a href="https://haitiliberte.com/category/atravershaiti/centre/">Centre</a></li>
	<li id="menu-item-1979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1979"><a href="https://haitiliberte.com/category/atravershaiti/grandanse/">Grand&#8217;Anse</a></li>
	<li id="menu-item-1980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1980"><a href="https://haitiliberte.com/category/atravershaiti/nippes/">Nippes</a></li>
</ul>
</li>
<li id="menu-item-1935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1935"><a href="https://haitiliberte.com/category/a-travers-le-monde/">A Travers le Monde</a>
<ul class="sub-menu">
	<li id="menu-item-1936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1936"><a href="https://haitiliberte.com/category/a-travers-le-monde/afrique/">Afrique</a></li>
	<li id="menu-item-1937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1937"><a href="https://haitiliberte.com/category/a-travers-le-monde/amerique-du-nord/">Amérique du Nord</a></li>
	<li id="menu-item-1938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1938"><a href="https://haitiliberte.com/category/a-travers-le-monde/amerique-latine/">Amérique Latine</a></li>
	<li id="menu-item-1939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1939"><a href="https://haitiliberte.com/category/a-travers-le-monde/asie/">Asie</a></li>
	<li id="menu-item-1940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1940"><a href="https://haitiliberte.com/category/a-travers-le-monde/caraibes/">Caraïbes</a></li>
	<li id="menu-item-16925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16925"><a href="https://haitiliberte.com/category/a-travers-le-monde/europe/">Europe</a></li>
</ul>
</li>
<li id="menu-item-1944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1944"><a href="https://haitiliberte.com/category/art-et-culture/">Art &#038; Culture</a>
<ul class="sub-menu">
	<li id="menu-item-1945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1945"><a href="https://haitiliberte.com/category/art-et-culture/art/">Art</a></li>
	<li id="menu-item-1946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1946"><a href="https://haitiliberte.com/category/art-et-culture/danse/">Danse</a></li>
	<li id="menu-item-1947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1947"><a href="https://haitiliberte.com/category/art-et-culture/film/">Film</a></li>
	<li id="menu-item-1948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1948"><a href="https://haitiliberte.com/category/art-et-culture/musique/">Musique</a></li>
</ul>
</li>
<li id="menu-item-1958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1958"><a href="https://haitiliberte.com/category/personnage-de-la-semaine/">Devoir de Mémoire</a>
<ul class="sub-menu">
	<li id="menu-item-7220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7220"><a href="https://haitiliberte.com/category/personnage-de-la-semaine/notre-memoire-se-souvient/">Notre mémoire se souvient</a></li>
	<li id="menu-item-80279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80279"><a href="https://haitiliberte.com/category/personnage-de-la-semaine/">Personnage de la Semaine</a></li>
</ul>
</li>
<li id="menu-item-1950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1950"><a href="https://haitiliberte.com/category/editorial/">Editorial</a></li>
<li id="menu-item-1951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1951"><a href="https://haitiliberte.com/category/kwonik-kreyol/">Kreyòl</a>
<ul class="sub-menu">
	<li id="menu-item-1953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1953"><a href="https://haitiliberte.com/category/kwonik-kreyol/analiz/">Analiz</a></li>
	<li id="menu-item-1952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1952"><a href="https://haitiliberte.com/category/kwonik-kreyol/listwa/">Listwa</a></li>
	<li id="menu-item-1954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1954"><a href="https://haitiliberte.com/category/kwonik-kreyol/deklarasyon/">Deklarasyon</a></li>
	<li id="menu-item-1955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1955"><a href="https://haitiliberte.com/category/kwonik-kreyol/nouvel/">Nouvèl</a></li>
	<li id="menu-item-1956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1956"><a href="https://haitiliberte.com/category/kwonik-kreyol/kilti/">Kilti</a></li>
</ul>
</li>
<li id="menu-item-1957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1957"><a href="https://haitiliberte.com/category/les-manchettes/">Manchettes | Wikileaks</a>
<ul class="sub-menu">
	<li id="menu-item-24180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24180"><a href="https://haitiliberte.com/category/les-manchettes/wikileaks/">WikiLeaks</a></li>
</ul>
</li>
<li id="menu-item-1959" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1959"><a href="https://haitiliberte.com/category/perspectives/">Perspectives</a>
<ul class="sub-menu">
	<li id="menu-item-15890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15890"><a href="https://haitiliberte.com/category/perspectives/latribune/">La Tribune de Catherine Charlemagne</a></li>
</ul>
</li>
<li id="menu-item-1960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1960"><a href="https://haitiliberte.com/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-1961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1961"><a href="https://haitiliberte.com/category/sport/tennis/">Tennis</a></li>
	<li id="menu-item-1962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1962"><a href="https://haitiliberte.com/category/sport/basketball/">Basketball</a></li>
	<li id="menu-item-1963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1963"><a href="https://haitiliberte.com/category/sport/boxe/">Boxe</a></li>
	<li id="menu-item-1964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1964"><a href="https://haitiliberte.com/category/sport/football/">Football</a></li>
	<li id="menu-item-1965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1965"><a href="https://haitiliberte.com/category/sport/jeux-olympiques/">Jeux Olympiques</a></li>
</ul>
</li>
<li id="menu-item-1966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1966"><a href="https://haitiliberte.com/category/this-week-in-haiti/">This Week in Haiti</a>
<ul class="sub-menu">
	<li id="menu-item-1967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1967"><a href="https://haitiliberte.com/category/this-week-in-haiti/history/">History</a></li>
	<li id="menu-item-1968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1968"><a href="https://haitiliberte.com/category/this-week-in-haiti/news-analysis/">News &amp; Analysis</a></li>
	<li id="menu-item-1969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1969"><a href="https://haitiliberte.com/category/this-week-in-haiti/book-review/">Book Review</a></li>
	<li id="menu-item-1970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1970"><a href="https://haitiliberte.com/category/this-week-in-haiti/art-review/">Art Review</a></li>
	<li id="menu-item-12740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12740"><a href="https://haitiliberte.com/category/this-week-in-haiti/in-the-community/">In the Community</a></li>
</ul>
</li>
<li id="menu-item-1971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1971"><a href="https://haitiliberte.com/category/twa-fey-twa-rasin-o/">Twa Fèy, Twa Rasin O | Tanzantan</a></li>
<li id="menu-item-1990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1990"><a href="https://haitiliberte.com/category/videoaudio/">Video/Audio</a>
<ul class="sub-menu">
	<li id="menu-item-1992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1992"><a href="https://haitiliberte.com/category/videoaudio/audio/">Audio</a></li>
	<li id="menu-item-1991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1991"><a href="https://haitiliberte.com/category/videoaudio/video/">Vidéo</a></li>
</ul>
</li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">


<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-td-demo-footer-menu" class="top-header-menu"><li id="menu-item-3224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-3224"><a href="https://haitiliberte.com/subscription-account/">Subscription</a>
<ul class="sub-menu">
	<li id="menu-item-3359" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3359"><a href="https://haitiliberte.com/subscription-account/subscription-plans/">Subscription Plans</a></li>
	<li id="menu-item-3357" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3357"><a href="https://haitiliberte.com/wp-login.php?redirect_to=https://haitiliberte.com/archive/archive/">Login</a></li>
</ul>
</li>
<li id="menu-item-3358" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3358"><a href="https://haitiliberte.com/archive">Archive</a></li>
<li id="menu-item-3161" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3161"><a href="https://haitiliberte.com/buy-a-single-issue/">Buy a Single Issue/Acheter un Seul Numero</a></li>
<li id="menu-item-1919" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1919"><a href="https://haitiliberte.com/advertising/">Display Advertising</a></li>
<li id="menu-item-2924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-2924"><a href="https://haitiliberte.com/adverts/">CLASSIFIED ADS</a>
<ul class="sub-menu">
	<li id="menu-item-3993" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3993"><a href="https://haitiliberte.com/adverts/">See Ads</a></li>
	<li id="menu-item-3989" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3989"><a href="https://haitiliberte.com/adverts/add/">Place an Ad</a></li>
	<li id="menu-item-3990" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3990"><a href="https://haitiliberte.com/adverts/manage/">Manage Yours Ads</a></li>
</ul>
</li>
<li id="menu-item-1883" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1883"><a href="https://haitiliberte.com/donate/">Make a Donation / Faire une Contribution</a></li>
<li id="menu-item-1841" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1841"><a href="https://haitiliberte.com/staff/">Our Staff</a></li>
<li id="menu-item-1834" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1834"><a href="https://haitiliberte.com/contact/">Contact</a></li>
<li id="menu-item-1833" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1833"><a href="https://haitiliberte.com/about/">About</a></li>
</ul></div></div>
            </div>

        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a href="https://haitiliberte.com/"><img src="https://haitiliberte.com/wp-content/uploads/2016/12/hoho-2015-300x53.png" alt=""/></a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p"><!-- /119777245/Header_Ad_728x90 -->
<div id='div-gpt-ad-1484949816101-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484949816101-0'); });
</script>
</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
                <a href="https://haitiliberte.com/"><img src="https://haitiliberte.com/wp-content/uploads/2016/12/hoho-2015-300x53.png" alt=""/></a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-54"><a href="https://haitiliberte.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1932"><a href="https://haitiliberte.com/category/atravershaiti/">A Travers Haïti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1981"><a href="https://haitiliberte.com/category/atravershaiti/national/">National</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24763"><a href="https://haitiliberte.com/category/atravershaiti/diaspora/">Diaspora</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1976"><a href="https://haitiliberte.com/category/atravershaiti/ouest/">Ouest</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1973"><a href="https://haitiliberte.com/category/atravershaiti/nord/">Nord</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1974"><a href="https://haitiliberte.com/category/atravershaiti/nord-est/">Nord-Est</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1975"><a href="https://haitiliberte.com/category/atravershaiti/nord-ouest/">Nord-Ouest</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1977"><a href="https://haitiliberte.com/category/atravershaiti/sud/">Sud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1978"><a href="https://haitiliberte.com/category/atravershaiti/sud-est/">Sud-Est</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1933"><a href="https://haitiliberte.com/category/atravershaiti/artibonite/">Artibonite</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1934"><a href="https://haitiliberte.com/category/atravershaiti/centre/">Centre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1979"><a href="https://haitiliberte.com/category/atravershaiti/grandanse/">Grand&#8217;Anse</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1980"><a href="https://haitiliberte.com/category/atravershaiti/nippes/">Nippes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1935"><a href="https://haitiliberte.com/category/a-travers-le-monde/">A Travers le Monde</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1936"><a href="https://haitiliberte.com/category/a-travers-le-monde/afrique/">Afrique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1937"><a href="https://haitiliberte.com/category/a-travers-le-monde/amerique-du-nord/">Amérique du Nord</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1938"><a href="https://haitiliberte.com/category/a-travers-le-monde/amerique-latine/">Amérique Latine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1939"><a href="https://haitiliberte.com/category/a-travers-le-monde/asie/">Asie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1940"><a href="https://haitiliberte.com/category/a-travers-le-monde/caraibes/">Caraïbes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16925"><a href="https://haitiliberte.com/category/a-travers-le-monde/europe/">Europe</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1944"><a href="https://haitiliberte.com/category/art-et-culture/">Art &#038; Culture</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1945"><a href="https://haitiliberte.com/category/art-et-culture/art/">Art</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1946"><a href="https://haitiliberte.com/category/art-et-culture/danse/">Danse</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1947"><a href="https://haitiliberte.com/category/art-et-culture/film/">Film</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1948"><a href="https://haitiliberte.com/category/art-et-culture/musique/">Musique</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1958"><a href="https://haitiliberte.com/category/personnage-de-la-semaine/">Devoir de Mémoire</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7220"><a href="https://haitiliberte.com/category/personnage-de-la-semaine/notre-memoire-se-souvient/">Notre mémoire se souvient</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-80279"><a href="https://haitiliberte.com/category/personnage-de-la-semaine/">Personnage de la Semaine</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1950"><a href="https://haitiliberte.com/category/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1951"><a href="https://haitiliberte.com/category/kwonik-kreyol/">Kreyòl</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1953"><a href="https://haitiliberte.com/category/kwonik-kreyol/analiz/">Analiz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1952"><a href="https://haitiliberte.com/category/kwonik-kreyol/listwa/">Listwa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1954"><a href="https://haitiliberte.com/category/kwonik-kreyol/deklarasyon/">Deklarasyon</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1955"><a href="https://haitiliberte.com/category/kwonik-kreyol/nouvel/">Nouvèl</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1956"><a href="https://haitiliberte.com/category/kwonik-kreyol/kilti/">Kilti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1957"><a href="https://haitiliberte.com/category/les-manchettes/">Manchettes | Wikileaks</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24180"><a href="https://haitiliberte.com/category/les-manchettes/wikileaks/">WikiLeaks</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-1959"><a href="https://haitiliberte.com/category/perspectives/">Perspectives</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15890"><a href="https://haitiliberte.com/category/perspectives/latribune/">La Tribune de Catherine Charlemagne</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1960"><a href="https://haitiliberte.com/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1961"><a href="https://haitiliberte.com/category/sport/tennis/">Tennis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1962"><a href="https://haitiliberte.com/category/sport/basketball/">Basketball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1963"><a href="https://haitiliberte.com/category/sport/boxe/">Boxe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1964"><a href="https://haitiliberte.com/category/sport/football/">Football</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1965"><a href="https://haitiliberte.com/category/sport/jeux-olympiques/">Jeux Olympiques</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1966"><a href="https://haitiliberte.com/category/this-week-in-haiti/">This Week in Haiti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1967"><a href="https://haitiliberte.com/category/this-week-in-haiti/history/">History</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1968"><a href="https://haitiliberte.com/category/this-week-in-haiti/news-analysis/">News &amp; Analysis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1969"><a href="https://haitiliberte.com/category/this-week-in-haiti/book-review/">Book Review</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1970"><a href="https://haitiliberte.com/category/this-week-in-haiti/art-review/">Art Review</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12740"><a href="https://haitiliberte.com/category/this-week-in-haiti/in-the-community/">In the Community</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1971"><a href="https://haitiliberte.com/category/twa-fey-twa-rasin-o/">Twa Fèy, Twa Rasin O | Tanzantan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1990"><a href="https://haitiliberte.com/category/videoaudio/">Video/Audio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1992"><a href="https://haitiliberte.com/category/videoaudio/audio/">Audio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1991"><a href="https://haitiliberte.com/category/videoaudio/video/">Vidéo</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="https://haitiliberte.com/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://haitiliberte.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Perspectives" class="entry-crumb" itemprop="url" href="https://haitiliberte.com/category/perspectives/"><span itemprop="title">Perspectives</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "L’insécurité: ce cancer qui mérite d’être traité en toute urgence"><meta itemprop="url" content = "https://haitiliberte.com/linsecurite-ce-cancer-qui-merite-detre-traite-en-toute-urgence/">L’insécurité: ce cancer qui mérite d’être traité en toute urgence</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-80476" class="post-80476 post type-post status-publish format-standard has-post-thumbnail hentry category-perspectives pmpro-has-access" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://haitiliberte.com/category/perspectives/">Perspectives</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">L’insécurité: ce cancer qui mérite d’être traité en toute urgence</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"> <a href="https://haitiliberte.com/author/haitiliberte/">Haiti Liberte</a> - </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-05T15:29:20+00:00" >January 5, 2022</time></div>                    <div class="td-post-comments"><a href="https://haitiliberte.com/linsecurite-ce-cancer-qui-merite-detre-traite-en-toute-urgence/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-80476">62</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fhaitiliberte.com%2Flinsecurite-ce-cancer-qui-merite-detre-traite-en-toute-urgence%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=L%E2%80%99ins%C3%A9curit%C3%A9%3A+ce+cancer+qui+m%C3%A9rite+d%E2%80%99%C3%AAtre+trait%C3%A9+en+toute+urgence&url=https%3A%2F%2Fhaitiliberte.com%2Flinsecurite-ce-cancer-qui-merite-detre-traite-en-toute-urgence%2F&via=Haiti+Liberte"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://haitiliberte.com/linsecurite-ce-cancer-qui-merite-detre-traite-en-toute-urgence/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://haitiliberte.com/linsecurite-ce-cancer-qui-merite-detre-traite-en-toute-urgence/&amp;media=https://haitiliberte.com/wp-content/uploads/2022/01/Ariel-Ariel.png&description=L%E2%80%99ins%C3%A9curit%C3%A9%3A+ce+cancer+qui+m%C3%A9rite+d%E2%80%99%C3%AAtre+trait%C3%A9+en+toute+urgence" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=L%E2%80%99ins%C3%A9curit%C3%A9%3A+ce+cancer+qui+m%C3%A9rite+d%E2%80%99%C3%AAtre+trait%C3%A9+en+toute+urgence - https%3A%2F%2Fhaitiliberte.com%2Flinsecurite-ce-cancer-qui-merite-detre-traite-en-toute-urgence%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://haitiliberte.com/wp-content/uploads/2022/01/Ariel-Ariel.png" data-caption="Le Premier ministre Ariel Henry

"><img width="494" height="378" class="entry-thumb td-modal-image" src="https://haitiliberte.com/wp-content/uploads/2022/01/Ariel-Ariel.png" alt="" title="Ariel Ariel"/></a><figcaption class="wp-caption-text">Le Premier ministre Ariel Henry

</figcaption></figure></div>
        <div class="td-a-rec td-a-rec-id-content_top  td-rec-hide-on-p"><!-- /119777245/Article_Top_Ad_728x90 -->
<div id='div-gpt-ad-1483560763742-2' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483560763742-2'); });
</script>
</div></div><div class='apss-social-share apss-theme-4 clearfix '>
					<div class='apss-facebook apss-single-icon'>
						<a rel='nofollow'  title="Share on Facebook" target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=https://haitiliberte.com/linsecurite-ce-cancer-qui-merite-detre-traite-en-toute-urgence/'>
							<div class='apss-icon-block clearfix'>
								<i class='fab fa-facebook-f'></i>
								<span class='apss-social-text'>Share on Facebook</span>
								<span class='apss-share'>Share</span>
							</div>
													</a>
					</div>
								<div class='apss-twitter apss-single-icon'>
					<a rel='nofollow'  href="https://twitter.com/intent/tweet?text=L%E2%80%99ins%C3%A9curit%C3%A9%3A%20ce%20cancer%20qui%20m%C3%A9rite%20d%E2%80%99%C3%AAtre%20trait%C3%A9%20en%20toute%20urgence&#038;url=https://haitiliberte.com/linsecurite-ce-cancer-qui-merite-detre-traite-en-toute-urgence/&#038;"  title="Share on Twitter" target='_blank'>
						<div class='apss-icon-block clearfix'>
							<i class='fab fa-twitter'></i>
							<span class='apss-social-text'>Share on Twitter</span><span class='apss-share'>Tweet</span>
						</div>
											</a>
				</div>
				
				<div class='apss-pinterest apss-single-icon'>
					<a rel='nofollow' title="Share on Pinterest" href='javascript:pinIt();'>
						<div class='apss-icon-block clearfix'>
							<i class='fab fa-pinterest'></i>
							<span class='apss-social-text'>Share on Pinterest</span>
							<span class='apss-share'>Share</span>
						</div>
						
					</a>
				</div>
								<div class='apss-linkedin apss-single-icon'>
					<a rel='nofollow'  title="Share on LinkedIn" target='_blank' href='http://www.linkedin.com/sharing/share-offsite/?url=https://haitiliberte.com/linsecurite-ce-cancer-qui-merite-detre-traite-en-toute-urgence/'>
						<div class='apss-icon-block clearfix'><i class='fab fa-linkedin'></i>
							<span class='apss-social-text'>Share on LinkedIn</span>
							<span class='apss-share'>Share</span>
						</div>
					</a>
				</div>
								<div class='apss-email apss-single-icon'>
					<a rel='nofollow' class='share-email-popup' title="Share it on Email" target='_blank' href='mailto:?subject=Please%20visit%20this%20link%20https://haitiliberte.com/linsecurite-ce-cancer-qui-merite-detre-traite-en-toute-urgence/&#038;body=Hey%20Buddy!,%20I%20found%20this%20information%20for%20you:%20L%E2%80%99ins%C3%A9curit%C3%A9%3A%20ce%20cancer%20qui%20m%C3%A9rite%20d%E2%80%99%C3%AAtre%20trait%C3%A9%20en%20toute%20urgence.%20Here%20is%20the%20website%20link:%20https://haitiliberte.com/linsecurite-ce-cancer-qui-merite-detre-traite-en-toute-urgence/.%20Thank%20you.'>
						<div class='apss-icon-block clearfix'>
							<i class='fas fa-envelope'></i>
							<span class='apss-social-text'>Send email</span>
							<span class='apss-share'>Mail</span>
						</div>
					</a>
				</div>

								<div class='apss-print apss-single-icon'>
					<a rel='nofollow' title="Print" href='javascript:void(0);' onclick='window.print(); return false;'>
						<div class='apss-icon-block clearfix'><i class='fas fa-print'></i>
							<span class='apss-social-text'>Print</span>
							<span class='apss-share'>Print</span>
						</div>
					</a>
				</div>
				</div><p>L’ère Jovenel Moïse dont le relais final post-mortem avec l’écartement en douceur des «  Jovenélistes » est assuré par le premier ministre Ariel Henry, plus que toute autre chose, est dominée par une succession d’images sanglantes de victimes de tout genre et de tout âge livré à la barbarie de bandits sans foi ni loi à la barbe d’un État presqu’à dessein je-m’en-foutiste. Au cours des dernières années, le banditisme érigé en option préférentielle de mode d’exercice du pouvoir politique a transformé les kidnappings, les assassinats sur la population haïtienne innocente en faits divers. Cette banalisation de la violence avait atteint un moment épique avec l’assassinat tragique du président Jovenel Moise en juillet dernier, ce dernier, rappelons-le durant son règne en chair et en os, n’ayant jamais mesuré l’urgence de résoudre véritablement le problème persistant et brûlant de l’insécurité.</p>
<p><strong>L’attente désespérée d’un changement de ton  </strong></p>
<p>Le ton, sur la question de l&#8217;insécurité, malheureusement n’a pas changé avec le Premier ministre Ariel Henry aux commandes. Les cas d’assassinats, de kidnappings se multiplient au quotidien et le gouvernement actuel remanié en bonne partie avec des anciens opposants acharnés au président Jovenel Moïse,  ne donne aucun signe jusqu’à présent qu’il va prendre les mesures pour juguler ce phénomène. Par exemple, de juillet à septembre 2021, selon un rapport d&#8217;enquête  de la Cellule d’Observation de la Criminalité du Centre d’Analyse et de Recherche en Droits de l’Homme (CARDH), environ 221 cas d&#8217;enlèvement ont été recensés en Haïti. D&#8217;après ce même rapport, le taux de kidnapping avait enregistré une hausse de 300% de juillet à septembre.</p>
<p>Encore une fois le CARDH, dans son dernier rapport de décembre 2021 dénonçant &#8220;l&#8217;hégémonie des gangs” en Haïti, a relevé qu’environ 949 cas de kidnappings ont été recensés de janvier à décembre 2021, ce qui fait d&#8217;Haïti à présent le pays accusant le taux le plus élevé de kidnapping par habitant.  Au cours de cette semaine, des gangs armés de Martissant ont encore fait triompher leur folie meurtrière et  endeuillé pour une énième fois des familles haïtiennes  en criblant des autobus passant dans cette zone considérée comme la “ vallée de l’ombre de la mort”. Plus que des vœux et des discours de circonstances, le pays attend impatiemment des actions urgentes du gouvernement d’Ariel Henry pour freiner la machine infernale de l&#8217;insécurité.</p>
<p><strong>Le refus  d’une force internationale</strong></p>
<p>Le premier ministre a opposé un non catégorique au possible envoi d’une force multinationale pour adresser la question sécuritaire en Haïti. Il a exprimé cette position suite à la réunion virtuelle convoquée par l’administration Biden le 17 décembre avec d’autres partenaires internationaux dans l’objectif de “relever les défis sécuritaires, politiques, et économiques en Haïti.</p>
<figure id="attachment_80478" aria-describedby="caption-attachment-80478" style="width: 517px" class="wp-caption alignleft"><img loading="lazy" class=" wp-image-80478" src="https://haitiliberte.com/wp-content/uploads/2022/01/geneus-martelly.jpg" alt="" width="517" height="589" /><figcaption id="caption-attachment-80478" class="wp-caption-text">Le chancelier haïtien Jean Geneus et Michel Martelly</figcaption></figure>
<p>Il a fermement déclaré: « <em>Nous ne demandons pas l’envoi de troupes étrangères pour venir faire le travail à notre place. La formule a été essayée ces dernières années et une fois ces troupes parties, la situation s’est dégradée et a empiré.</em> » Il a tout à fait raison de rappeler que les missions onusiennes successives de stabilisation politique et sécuritaire ont largement échoué au cours des deux dernières décennies. Mais, oublie-t-il de mentionner, la débâcle onusienne est un échec partagé avec l’Etat haïtien, les dirigeants haïtiens n’étant nullement soucieux d’abandonner la politique politicienne au profit de la bonne gouvernance.</p>
<p>Le premier ministre demande en revanche plus de moyens pour permettre à la Police Nationale d&#8217;Haïti (PNH) de répondre au défi sécuritaire. Il réclame du support international pour “ l’acquisition de matériels et d’équipements ” et “ la formation spécialisée dans la lutte contre le terrorisme et les gangs armés.” Tout cela n’a pas du tout l’air d’un refrain nouveau. Les Etats-Unis, par exemple, si l’on se tient aux statistiques, fournissent déjà une assistance non négligeable en matière de sécurité  à la PNH. D&#8217;après le département d’Etat, entre 2010-2020, les Etats-Unis ont fourni une aide de 312 millions  de dollars pour “ renforcer la capacité de la police nationale à maintenir la paix et la stabilité&#8221;. En outre, les Etats-Unis disent avoir octroyé 5 millions de dollars pour soutenir une approche globale face aux gangs.</p>
<p>Mais qu’est-ce qui explique cette totale impuissance face aux gangs? Le chancelier haïtien Jean Geneus semble se réjouir que les Etats-Unis aient enfin accepté de fournir des armes létales à la PNH à partir de janvier prochain.  Est-ce que l’octroi d’armes létales va vraiment inverser le rapport de forces? Nous le souhaitons, mais, sans vouloir être pessimiste,  cela rappelle l&#8217;épisode des blindés l’an dernier et l’on sait que la montagne avait fini par accoucher d&#8217;une souris.  Aussi, il y a la question de la gestion de ces armes létales. L’Etat haïtien, souvent accusé de complicité avec les gangs, peut-il donner la  garantie  que ces armes létales ne vont pas changer de mains et atterrir en possession des gangs? Ce sont là des questionnements bien légitimes. Un fusil d’assaut Galil associé au palais national n-a-t-il pas été retrouvé entre les mains d’un gang impliqué dans l’affrontement de la Saline en novembre 2018?</p>
<p>La disparition d’armes légales pour se retrouver en possession de criminels de tout poil n’est pas un phénomène propre uniquement à des États gangstérisés comme Haïti. D&#8217;après une investigation de l’Associated Press parue l&#8217;été dernier, environ 1300 fusils et pistolets, entre 2013-2019,  ont disparu des registres des forces armées américaines et beaucoup de ces armes ont été utilisées pour commettre des crimes dans les rues ou se retrouver entre les mains de gangs. Cette enquête avait révélé par ailleurs  que les registres des forces armées américaines avaient seulement rapporté un total de 62 armes disparues.  Cet exemple, entre autres, nous permet de comprendre la grande complexité du défi sécuritaire en Haïti et l’Etat extrêmement faible d&#8217;Haïti que dirige Ariel Henry doit rester ouvert à la meilleure formule possible pour traiter en toute urgence ce cancer qui ravage la société haïtienne.</p>
<p><strong>Joseph W. Alliance</strong></p>
<p><strong> </strong></p>
<div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-p"><!-- /119777245/Article_Bottom_Ad_728x90 -->
<div id='div-gpt-ad-1483560763742-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483560763742-0'); });
</script>
</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fhaitiliberte.com%2Flinsecurite-ce-cancer-qui-merite-detre-traite-en-toute-urgence%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=L%E2%80%99ins%C3%A9curit%C3%A9%3A+ce+cancer+qui+m%C3%A9rite+d%E2%80%99%C3%AAtre+trait%C3%A9+en+toute+urgence&url=https%3A%2F%2Fhaitiliberte.com%2Flinsecurite-ce-cancer-qui-merite-detre-traite-en-toute-urgence%2F&via=Haiti+Liberte"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://haitiliberte.com/linsecurite-ce-cancer-qui-merite-detre-traite-en-toute-urgence/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://haitiliberte.com/linsecurite-ce-cancer-qui-merite-detre-traite-en-toute-urgence/&amp;media=https://haitiliberte.com/wp-content/uploads/2022/01/Ariel-Ariel.png&description=L%E2%80%99ins%C3%A9curit%C3%A9%3A+ce+cancer+qui+m%C3%A9rite+d%E2%80%99%C3%AAtre+trait%C3%A9+en+toute+urgence" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=L%E2%80%99ins%C3%A9curit%C3%A9%3A+ce+cancer+qui+m%C3%A9rite+d%E2%80%99%C3%AAtre+trait%C3%A9+en+toute+urgence - https%3A%2F%2Fhaitiliberte.com%2Flinsecurite-ce-cancer-qui-merite-detre-traite-en-toute-urgence%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://haitiliberte.com/linsecurite-ce-cancer-qui-merite-detre-traite-en-toute-urgence/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://haitiliberte.com/linsecurite-ce-cancer-qui-merite-detre-traite-en-toute-urgence/" data-text="L’insécurité: ce cancer qui mérite d’être traité en toute urgence" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://haitiliberte.com/la-derniere/">La dernière !</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://haitiliberte.com/265-enfants-abandonnes-par-leurs-peres-les-casques-bleus-de-lonu/">265 enfants abandonnés par leurs pères, les casques bleus de l&#8217;ONU</a></div></div></div>            <div class="author-box-wrap"><a href="https://haitiliberte.com/author/haitiliberte/"><img alt='' src='https://secure.gravatar.com/avatar/0197ad347fd736519635921a4ac6dcde?s=96&#038;d=mm&#038;r=r' srcset='https://secure.gravatar.com/avatar/0197ad347fd736519635921a4ac6dcde?s=192&#038;d=mm&#038;r=r 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://haitiliberte.com/author/haitiliberte/">Haiti Liberte</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Haiti Liberte"></span><meta itemprop="datePublished" content="2022-01-05T15:29:20+00:00"><meta itemprop="dateModified" content="2022-01-05T15:29:20-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://haitiliberte.com/linsecurite-ce-cancer-qui-merite-detre-traite-en-toute-urgence/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://haitiliberte.com/wp-content/uploads/2016/12/hoho-2015-300x53.png"></span><meta itemprop="name" content="Haiti Liberte"></span><meta itemprop="headline " content="L’insécurité: ce cancer qui mérite d’être traité en toute urgence"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://haitiliberte.com/wp-content/uploads/2022/01/Ariel-Ariel.png"><meta itemprop="width" content="494"><meta itemprop="height" content="378"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_61d7dd5f76f13 = new tdBlock();
block_td_uid_1_61d7dd5f76f13.id = "td_uid_1_61d7dd5f76f13";
block_td_uid_1_61d7dd5f76f13.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_1_61d7dd5f76f13_rand","td_column_number":3,"live_filter_cur_post_id":80476,"live_filter_cur_post_author":"28"}';
block_td_uid_1_61d7dd5f76f13.td_column_number = "3";
block_td_uid_1_61d7dd5f76f13.block_type = "td_block_related_posts";
block_td_uid_1_61d7dd5f76f13.post_count = "3";
block_td_uid_1_61d7dd5f76f13.found_posts = "624";
block_td_uid_1_61d7dd5f76f13.header_color = "";
block_td_uid_1_61d7dd5f76f13.ajax_pagination_infinite_stop = "";
block_td_uid_1_61d7dd5f76f13.max_num_pages = "208";
tdBlocksArray.push(block_td_uid_1_61d7dd5f76f13);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_61d7dd5f76f13_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_61d7dd5f95fc3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_61d7dd5f76f13" href="#">RELATED ARTICLES</a><a id="td_uid_3_61d7dd5f95fcd" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_61d7dd5f76f13" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_1_61d7dd5f76f13 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://haitiliberte.com/265-enfants-abandonnes-par-leurs-peres-les-casques-bleus-de-lonu/" rel="bookmark" title="265 enfants abandonnés par leurs pères, les casques bleus de l&#8217;ONU"><img width="218" height="150" class="entry-thumb" src="https://haitiliberte.com/wp-content/uploads/2022/01/minustah-218x150.jpg" alt="" title="265 enfants abandonnés par leurs pères, les casques bleus de l&#8217;ONU"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://haitiliberte.com/265-enfants-abandonnes-par-leurs-peres-les-casques-bleus-de-lonu/" rel="bookmark" title="265 enfants abandonnés par leurs pères, les casques bleus de l&#8217;ONU">265 enfants abandonnés par leurs pères, les casques bleus de l&#8217;ONU</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://haitiliberte.com/la-derniere/" rel="bookmark" title="La dernière !"><img width="218" height="150" class="entry-thumb" src="https://haitiliberte.com/wp-content/uploads/2022/01/jovenel-moise-218x150.jpg" alt="" title="La dernière !"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://haitiliberte.com/la-derniere/" rel="bookmark" title="La dernière !">La dernière !</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://haitiliberte.com/le-scenario-theatral-de-la-pretendue-aide-imperialiste-a-haiti/" rel="bookmark" title="Le scénario théâtral de la prétendue « aide » impérialiste à Haïti"><img width="218" height="150" class="entry-thumb" src="https://haitiliberte.com/wp-content/uploads/2021/12/206F5F24-D219-4247-86CF-CF4EC1F01A74-218x150.jpeg" alt="" title="Le scénario théâtral de la prétendue « aide » impérialiste à Haïti"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://haitiliberte.com/le-scenario-theatral-de-la-pretendue-aide-imperialiste-a-haiti/" rel="bookmark" title="Le scénario théâtral de la prétendue « aide » impérialiste à Haïti">Le scénario théâtral de la prétendue « aide » impérialiste à Haïti</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_61d7dd5f76f13" data-td_block_id="td_uid_1_61d7dd5f76f13"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_61d7dd5f76f13" data-td_block_id="td_uid_1_61d7dd5f76f13"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap ">
                <h4 class="block-title"><span>NO COMMENTS</span></h4>
            </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/linsecurite-ce-cancer-qui-merite-detre-traite-en-toute-urgence/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://haitiliberte.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='80476' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text"><div class="block-title"><span>Edition Electronique: 5 JANVIER 2022</span></div>			<div class="textwidget"><p><a href="https://www.yumpu.com/fr/embed/view/KW5d417CaB0oQe8u"><img loading="lazy" class="aligncenter wp-image-6698" style="padding: 5px; background: black; border: none;" src="https://haitiliberte.com/wp-content/uploads/2022/01/haiti-liberte-5-janvier-2022.jpg" alt="haiti-liberte-26-aout-2020" width="305" height="448" /></a></p>
</div>
		</aside><aside class="widget AdWidget_HTMLWidget"><div style='text-align: center;'><!-- /119777245/Sidebar_Ad_300x250 -->
<center><div id='div-gpt-ad-1483565174626-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483565174626-0'); });
</script>
</div></center></div></aside><aside class="widget AdWidget_HTMLWidget"><div style='text-align: center;'><!-- /119777245/HomepageSidebar_Rectangle_Middle_300x250 -->
<center><div id='div-gpt-ad-1483565174626-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483565174626-1'); });
</script>
</div></center>
</div></aside><aside class="widget widget_text">			<div class="textwidget"><div style="height:10px;"></div></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>VIDEO/AUDIO</span></div>			<div class="textwidget"></div>
		</aside><aside class="widget widget_block">
<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe loading="lazy" title="Another Vision: Inside Haiti’s Uprising | Official Trailer | Kreyòl" width="640" height="360" src="https://www.youtube.com/embed/0hfHeXu-dQs?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div><figcaption><strong><em>Yon lòt vizyon: Nan Soulèvman Ayiti a</em> ap montre yon revolisyon k ap prepare nan bidonvil yo ki nan kapital peyi a, Pòtoprens.</strong></figcaption></figure>
</aside><aside class="widget widget_block">
<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe loading="lazy" title="Another Vision: Inside Haiti’s Uprising | Official Trailer" width="640" height="360" src="https://www.youtube.com/embed/G17GRfaDSNM?start=32&feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div><figcaption><strong><em>Another Vision: Inside Haiti’s Uprising</em>&nbsp;portrays a revolution brewing in Haiti's slums.</strong></figcaption></figure>
</aside><aside class="widget widget_block">
<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe loading="lazy" title="L&#039; asile destruction (Haiti Liberte)" width="640" height="360" src="https://www.youtube.com/embed/24lTPk-RTu8?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div><figcaption><strong>L'Asile (Lazil) après le tremblement de terre, le mardi 17 août 2021</strong></figcaption></figure>
</aside><aside class="widget widget_media_video"><div class="block-title"><span>Aux Cayes (Okay) après le tremblement de terre, le samedi14 août 2021</span></div><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-80476-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/wLdbV2hBhLg?_=1" /><a href="https://youtu.be/wLdbV2hBhLg">https://youtu.be/wLdbV2hBhLg</a></video></div></aside><aside class="widget widget_media_audio"><div class="block-title"><span>The Assassination of President Jovenel Moïse: What&#8217;s Next? Mimi Rosenberg interviews Kim Ives on WBAI&#8217;s Equal Rights &#038; Justice (7/15/21)</span></div><!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-80476-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://haitiliberte.com/wp-content/uploads/2021/07/2021-07-15-Mimi-Rosenberg-interviews-Kim-Ives-on-Equal-Rights-Justice.mp3?_=1" /><source type="audio/mpeg" src="https://haitiliberte.com/wp-content/uploads/2021/07/2021-07-15-Mimi-Rosenberg-interviews-Kim-Ives-on-Equal-Rights-Justice.mp3?_=1" /><a href="https://haitiliberte.com/wp-content/uploads/2021/07/2021-07-15-Mimi-Rosenberg-interviews-Kim-Ives-on-Equal-Rights-Justice.mp3">https://haitiliberte.com/wp-content/uploads/2021/07/2021-07-15-Mimi-Rosenberg-interviews-Kim-Ives-on-Equal-Rights-Justice.mp3</a></audio></aside><aside class="widget widget_media_video"><div class="block-title"><span>Jun 10, 2021 Rally to Support Julian Assange @ the People&#8217;s Forum in NYC with Haiti Liberté, Chris Hedges, Roger Waters, Aaron Mate, Randy Credico, and John &#038; Gabriel Shipton</span></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-80476-2" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=-MmFWQTxtVY&#038;_=2" /><a href="https://www.youtube.com/watch?v=-MmFWQTxtVY">https://www.youtube.com/watch?v=-MmFWQTxtVY</a></video></div></aside><aside class="widget widget_media_video"><div class="block-title"><span>Haïti Liberté Speaks Out for WikiLeaks&#8217; Julian Assange (1/3/21)</span></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-80476-3" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=BJSN9mcaL_c&#038;_=3" /><a href="https://www.youtube.com/watch?v=BJSN9mcaL_c">https://www.youtube.com/watch?v=BJSN9mcaL_c</a></video></div></aside><aside class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside class="widget AdWidget_HTMLWidget"><div style='text-align: center;'><!-- /119777245/HomepageSidebar_Bottom_300x250 -->
<center><div id='div-gpt-ad-1483565174626-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483565174626-2'); });
</script>
</div></center></div></aside><aside class="widget AdWidget_ImageWidget"><a target="_blank" href='https://coronavirus.jhu.edu/map.html' alt='Ad'><img style='width: 100%;' src='https://haitiliberte.com/wp-content/uploads/2020/03/Covid-19-virus-with-text.jpg' alt='Ad' /></a></aside><aside class="widget widget_text"><div class="block-title"><span>Haiti Liberté 2021 Appeal</span></div>			<div class="textwidget"><p><a href="https://madmimi.com/s/04566b"><img loading="lazy" class="aligncenter size-full wp-image-13063" src="https://haitiliberte.com/wp-content/uploads/2017/12/Crieur-hawking-Haiti-Liberte.jpg" alt="" width="720" height="676" srcset="https://haitiliberte.com/wp-content/uploads/2017/12/Crieur-hawking-Haiti-Liberte.jpg 720w, https://haitiliberte.com/wp-content/uploads/2017/12/Crieur-hawking-Haiti-Liberte-300x282.jpg 300w, https://haitiliberte.com/wp-content/uploads/2017/12/Crieur-hawking-Haiti-Liberte-696x653.jpg 696w, https://haitiliberte.com/wp-content/uploads/2017/12/Crieur-hawking-Haiti-Liberte-447x420.jpg 447w" sizes="(max-width: 720px) 100vw, 720px" /></a></p>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  td-rec-hide-on-p"><!-- /119777245/Footer_Ad_728x90 -->
<div id='div-gpt-ad-1483564303346-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483564303346-0'); });
</script>
</div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://haitiliberte.com/"><img src="https://haitiliberte.com/wp-content/uploads/2016/12/hoho-2015-300x53.png" alt="" title=""/></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Contact us: <a href="mailto:editor@haitiliberte.com">editor@haitiliberte.com</a></div></div><div class="footer-social-wrap td-social-style-2"><span class="td-social-icon-wrap"><a target="_blank" href="@haiti_liberte" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-3224"><a href="https://haitiliberte.com/subscription-account/">Subscription</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3359"><a href="https://haitiliberte.com/subscription-account/subscription-plans/">Subscription Plans</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3357"><a href="https://haitiliberte.com/wp-login.php?redirect_to=https://haitiliberte.com/archive/archive/">Login</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3358"><a href="https://haitiliberte.com/archive">Archive</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3161"><a href="https://haitiliberte.com/buy-a-single-issue/">Buy a Single Issue/Acheter un Seul Numero</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1919"><a href="https://haitiliberte.com/advertising/">Display Advertising</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-2924"><a href="https://haitiliberte.com/adverts/">CLASSIFIED ADS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3993"><a href="https://haitiliberte.com/adverts/">See Ads</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3989"><a href="https://haitiliberte.com/adverts/add/">Place an Ad</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3990"><a href="https://haitiliberte.com/adverts/manage/">Manage Yours Ads</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1883"><a href="https://haitiliberte.com/donate/">Make a Donation / Faire une Contribution</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1841"><a href="https://haitiliberte.com/staff/">Our Staff</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1834"><a href="https://haitiliberte.com/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1833"><a href="https://haitiliberte.com/about/">About</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Haïti Liberté                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

            <script>
                jQuery(function($){

                    
                });
            </script>
            <div id="fb-root"></div>
            		<!-- Memberships powered by Paid Memberships Pro v2.6.6.
 -->
	
<!-- Infolinks START -->
<script type="text/javascript">jQuery(document).ready(function(){jQuery('.description').before('<span><!--INFOLINKS_OFF--></span>');jQuery('.description').after('<span><!--INFOLINKS_ON--></span>');jQuery('#headerimg').before('<span><!--INFOLINKS_OFF--></span>');jQuery('#headerimg').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');});</script>
<script type="text/javascript">
    var infolinks_pid = 3278448; 
    var infolinks_plugin_version = "WP_3.2.3"; 
    var infolinks_resources = "https://resources.infolinks.com/js"; 
</script>
<script type="text/javascript" src="https://resources.infolinks.com/js/infolinks_main.js" ></script>
<!-- Infolinks END -->

    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.6.5 (rara)
        Deploy mode: deploy
        
        uid: 61d7dd6010396
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
#sidebar .widget { 
margin-top: 40px !important;
}
</style>

	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<link rel='stylesheet' id='simple-sticky-footer-css'  href='https://haitiliberte.com/wp-content/plugins/simple-sticky-footer/simple-sticky-footer.css?ver=5.8.2' type='text/css' media='all' />
<script type='text/javascript' id='apss-frontend-mainjs-js-extra'>
/* <![CDATA[ */
var frontend_ajax_object = {"ajax_url":"https:\/\/haitiliberte.com\/wp-admin\/admin-ajax.php","ajax_nonce":"cb7efb861b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://haitiliberte.com/wp-content/plugins/accesspress-social-share/js/frontend.js?ver=4.5.6' id='apss-frontend-mainjs-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/haitiliberte.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://haitiliberte.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/haitiliberte.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://haitiliberte.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://haitiliberte.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.3.0' id='jquery-form-js'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.5.9.0' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://haitiliberte.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.9.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_f44921114034d883be0595b5f38bff75","fragment_name":"wc_fragments_f44921114034d883be0595b5f38bff75","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://haitiliberte.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.9.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type='text/javascript' id='mailchimp-woocommerce-js-extra'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/haitiliberte.com","ajax_url":"https:\/\/haitiliberte.com\/wp-admin\/admin-ajax.php","language":"en","allowed_to_set_cookies":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://haitiliberte.com/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.5.4' id='mailchimp-woocommerce-js'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.6.5' id='td-site-js'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-includes/js/jquery/ui/effect-blind.min.js?ver=1.12.1' id='jquery-effects-blind-js'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-includes/js/jquery/ui/effect-bounce.min.js?ver=1.12.1' id='jquery-effects-bounce-js'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-includes/js/jquery/ui/effect-clip.min.js?ver=1.12.1' id='jquery-effects-clip-js'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-includes/js/jquery/ui/effect-drop.min.js?ver=1.12.1' id='jquery-effects-drop-js'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-includes/js/jquery/ui/effect-explode.min.js?ver=1.12.1' id='jquery-effects-explode-js'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.12.1' id='jquery-effects-fade-js'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-includes/js/jquery/ui/effect-fold.min.js?ver=1.12.1' id='jquery-effects-fold-js'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-includes/js/jquery/ui/effect-highlight.min.js?ver=1.12.1' id='jquery-effects-highlight-js'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-includes/js/jquery/ui/effect-pulsate.min.js?ver=1.12.1' id='jquery-effects-pulsate-js'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-includes/js/jquery/ui/effect-size.min.js?ver=1.12.1' id='jquery-effects-size-js'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-includes/js/jquery/ui/effect-scale.min.js?ver=1.12.1' id='jquery-effects-scale-js'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.12.1' id='jquery-effects-shake-js'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.12.1' id='jquery-effects-slide-js'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-includes/js/jquery/ui/effect-transfer.min.js?ver=1.12.1' id='jquery-effects-transfer-js'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-content/plugins/simple-sticky-footer/simple-sticky-footer.js?ver=5.8.2' id='simple-sticky-footer-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://haitiliberte.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.8.2' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://haitiliberte.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.8.2' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://haitiliberte.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://haitiliberte.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script src='https://stats.wp.com/e-202201.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'164268054',post:'80476',tz:'-5',srv:'haitiliberte.com'} ]);
	_stq.push([ 'clickTrackerInit', '164268054', '80476' ]);
</script>

</body>
</html>