<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/119777245/Article_Bottom_Ad_728x90', [728, 90], 'div-gpt-ad-1483560763742-0').addService(googletag.pubads());
    googletag.defineSlot('/119777245/Article_Inline_Ad_300x250', [300, 250], 'div-gpt-ad-1483560763742-1').addService(googletag.pubads());
    googletag.defineSlot('/119777245/Article_Top_Ad_728x90', [728, 90], 'div-gpt-ad-1483560763742-2').addService(googletag.pubads());
    googletag.defineSlot('/119777245/Header_Ad_728x90', [728, 90], 'div-gpt-ad-1484949816101-0').addService(googletag.pubads());
    googletag.defineSlot('/119777245/Mobile_320x50', [320, 50], 'div-gpt-ad-1483560763742-4').addService(googletag.pubads());
    googletag.defineSlot('/119777245/Footer_Ad_728x90', [728, 90], 'div-gpt-ad-1483564303346-0').addService(googletag.pubads());
    googletag.defineSlot('/119777245/Sidebar_Ad_300x250', [300, 250], 'div-gpt-ad-1483565174626-0').addService(googletag.pubads());
    googletag.defineSlot('/119777245/HomepageSidebar_Rectangle_Middle_300x250', [300, 250], 'div-gpt-ad-1483565174626-1').addService(googletag.pubads());
    googletag.defineSlot('/119777245/HomepageSidebar_Bottom_300x250', [300, 250], 'div-gpt-ad-1483565174626-2').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


    <title>L&#8217;impérialisme américain utilise les dollars pour diriger l&#8217;économie mondiale et étrangler Haïti | Haiti Liberte</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://haitiliberte.com/xmlrpc.php" />
    <link href='https://fonts.googleapis.com/css?family=Brawler' rel='stylesheet' type='text/css'>
    <script>window._wca = window._wca || [];</script>
<meta property="og:image" content="https://haitiliberte.com/wp-content/uploads/2020/01/Imperialism-supporters.jpg" /><meta name="author" content="Greg Dunkel">
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//js.squareup.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Haiti Liberte &raquo; Feed" href="https://haitiliberte.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Haiti Liberte &raquo; Comments Feed" href="https://haitiliberte.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Haiti Liberte &raquo; L&#8217;impérialisme américain utilise les dollars pour diriger l&#8217;économie mondiale et étrangler Haïti Comments Feed" href="https://haitiliberte.com/limperialisme-americain-utilise-les-dollars-pour-diriger-leconomie-mondiale-et-etrangler-haiti/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/haitiliberte.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://haitiliberte.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://haitiliberte.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-awesome-css'  href='https://haitiliberte.com/wp-content/plugins/accesspress-social-share/css/font-awesome/font-awesome.min.css?ver=4.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='apss-frontend-css-css'  href='https://haitiliberte.com/wp-content/plugins/accesspress-social-share/css/frontend.css?ver=4.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://haitiliberte.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-font-awesome-css'  href='https://haitiliberte.com/wp-content/plugins/download-manager/assets/fontawesome/css/all.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-bootstrap-css'  href='https://haitiliberte.com/wp-content/plugins/download-manager/assets/bootstrap/css/bootstrap.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-css'  href='https://haitiliberte.com/wp-content/plugins/download-manager/assets/css/front.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='pmpro_frontend-css'  href='https://haitiliberte.com/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=2.2.4' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='https://haitiliberte.com/wp-content/plugins/paid-memberships-pro/css/print.css?ver=2.2.4' type='text/css' media='print' />
<link rel='stylesheet' id='pmpro-woocommerce-css'  href='https://haitiliberte.com/wp-content/plugins/pmpro-woocommerce/css/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://haitiliberte.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.8.1' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://haitiliberte.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.8.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://haitiliberte.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.8.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wc-gateway-ppec-frontend-css'  href='https://haitiliberte.com/wp-content/plugins/woocommerce-gateway-paypal-express-checkout/assets/css/wc-gateway-ppec-frontend.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='sv-wc-payment-gateway-payment-form-css'  href='https://haitiliberte.com/wp-content/plugins/woocommerce-square/vendor/skyverge/wc-plugin-framework/woocommerce/payment-gateway/assets/css/frontend/sv-wc-payment-gateway-payment-form.min.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-square-css'  href='https://haitiliberte.com/wp-content/plugins/woocommerce-square/assets/css/frontend/wc-square.min.css?ver=2.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='https://haitiliberte.com/?sccss=1&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://haitiliberte.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://haitiliberte.com/wp-content/themes/Newspaper/style.css?ver=6.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='https://haitiliberte.com/wp-content/themes/Newspaper/style-woocommerce.css?ver=6.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://haitiliberte.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript' src='https://haitiliberte.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-content/plugins/download-manager/assets/bootstrap/js/bootstrap.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdm_url = {"home":"https:\/\/haitiliberte.com\/","site":"https:\/\/haitiliberte.com\/","ajax":"https:\/\/haitiliberte.com\/wp-admin\/admin-ajax.php"};
var wpdm_asset = {"spinner":"<i class=\"fas fa-sun fa-spin\"><\/i>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://haitiliberte.com/wp-content/plugins/download-manager/assets/js/front.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-content/plugins/download-manager/assets/js/chosen.jquery.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/haitiliberte.com\/cart-2\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://haitiliberte.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.8.1'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://js.squareup.com/v2/paymentform?ver=2.0.8'></script>
<script async type='text/javascript' src='https://stats.wp.com/s-202002.js'></script>
<link rel='https://api.w.org/' href='https://haitiliberte.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://haitiliberte.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://haitiliberte.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Contexte politique et socio-économique de la répression sanglante de 1969' href='https://haitiliberte.com/contexte-politique-et-socio-economique-de-la-repression-sanglante-de-1969/' />
<link rel='next' title='Les capitulards à court de cartes' href='https://haitiliberte.com/les-capitulards-a-court-de-cartes/' />
<meta name="generator" content="WordPress 5.2.2" />
<meta name="generator" content="WooCommerce 3.8.1" />
<link rel="canonical" href="https://haitiliberte.com/limperialisme-americain-utilise-les-dollars-pour-diriger-leconomie-mondiale-et-etrangler-haiti/" />
<link rel='shortlink' href='https://haitiliberte.com/?p=22053' />
<link rel="alternate" type="application/json+oembed" href="https://haitiliberte.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhaitiliberte.com%2Flimperialisme-americain-utilise-les-dollars-pour-diriger-leconomie-mondiale-et-etrangler-haiti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://haitiliberte.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhaitiliberte.com%2Flimperialisme-americain-utilise-les-dollars-pour-diriger-leconomie-mondiale-et-etrangler-haiti%2F&#038;format=xml" />

        <script>
            var wpdm_site_url = 'https://haitiliberte.com/';
            var wpdm_home_url = 'https://haitiliberte.com/';
            var ajax_url = 'https://haitiliberte.com/wp-admin/admin-ajax.php';
            var wpdm_ajax_url = 'https://haitiliberte.com/wp-admin/admin-ajax.php';
            var wpdm_ajax_popup = '0';
        </script>
        <style>
            .wpdm-download-link.btn.btn-primary.{
                border-radius: 4px;
            }
        </style>


        <meta name="referrer" content="always"/><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- WooCommerce Facebook Integration Begin -->

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script>
fbq('init', '2645249302180087', {}, {
    "agent": "woocommerce-3.8.1-1.9.15"
});

fbq('track', 'PageView', {
    "source": "woocommerce",
    "version": "3.8.1",
    "pluginVersion": "1.9.15"
});

document.addEventListener('DOMContentLoaded', function() {
  jQuery && jQuery(function($){
    $('body').on('added_to_cart', function(event) {
      // Ajax action.
      $.get('?wc-ajax=fb_inject_add_to_cart_event', function(data) {
        $('head').append(data);
      });
    });
  });
}, false);

</script>
<!-- DO NOT MODIFY -->
<!-- WooCommerce Facebook Integration end -->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://haitiliberte.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://haitiliberte.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->

<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/haitiliberte.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.6.5";
var td_get_template_directory_uri="https:\/\/haitiliberte.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5899251-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="https://haitiliberte.com/wp-content/uploads/2017/10/cropped-Haiti-Liberte-favicon-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://haitiliberte.com/wp-content/uploads/2017/10/cropped-Haiti-Liberte-favicon-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://haitiliberte.com/wp-content/uploads/2017/10/cropped-Haiti-Liberte-favicon-logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://haitiliberte.com/wp-content/uploads/2017/10/cropped-Haiti-Liberte-favicon-logo-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta name="generator" content="WordPress Download Manager 3.0.6" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7771166428477077",
          enable_page_level_ads: true
     });
</script>            <style>
                                @import url('https://fonts.googleapis.com/css?family=Rubik:400,500');
                


                .w3eden .fetfont,
                .w3eden .btn,
                .w3eden .btn.wpdm-front h3.title,
                .w3eden .wpdm-social-lock-box .IN-widget a span:last-child,
                .w3eden #xfilelist .panel-heading,
                .w3eden .wpdm-frontend-tabs a,
                .w3eden .alert:before,
                .w3eden .panel .panel-heading,
                .w3eden .discount-msg,
                .w3eden .panel.dashboard-panel h3,
                .w3eden #wpdm-dashboard-sidebar .list-group-item,
                .w3eden #package-description .wp-switch-editor,
                .w3eden .w3eden.author-dashbboard .nav.nav-tabs li a,
                .w3eden .wpdm_cart thead th,
                .w3eden #csp .list-group-item,
                .w3eden .modal-title {
                    font-family: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
                    text-transform: uppercase;
                    font-weight: 500;
                }
                .w3eden #csp .list-group-item{
                    text-transform: unset;
                }
            </style>
                    <style>

            :root{
                --color-primary: #4a8eff;
                --color-primary-rgb: 74, 142, 255;
                --color-primary-hover: #4a8eff;
                --color-primary-active: #4a8eff;
                --color-secondary: #4a8eff;
                --color-secondary-rgb: 74, 142, 255;
                --color-secondary-hover: #4a8eff;
                --color-secondary-active: #4a8eff;
                --color-success: #18ce0f;
                --color-success-rgb: 24, 206, 15;
                --color-success-hover: #4a8eff;
                --color-success-active: #4a8eff;
                --color-info: #2CA8FF;
                --color-info-rgb: 44, 168, 255;
                --color-info-hover: #2CA8FF;
                --color-info-active: #2CA8FF;
                --color-warning: #f29e0f;
                --color-warning-rgb: 242, 158, 15;
                --color-warning-hover: orange;
                --color-warning-active: orange;
                --color-danger: #ff5062;
                --color-danger-rgb: 255, 80, 98;
                --color-danger-hover: #ff5062;
                --color-danger-active: #ff5062;
                --color-green: #30b570;
                --color-blue: #0073ff;
                --color-purple: #8557D3;
                --color-red: #ff5062;
                --color-muted: rgba(69, 89, 122, 0.6);
                --wpdm-font: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            }
            .wpdm-download-link.btn.btn-primary{
                border-radius: 4px;
            }


        </style>
        
</head>



<body data-rsssl=1 class="post-template-default single single-post postid-22053 single-format-standard theme-Newspaper pmpro-body-has-access woocommerce-no-js limperialisme-americain-utilise-les-dollars-pour-diriger-leconomie-mondiale-et-etrangler-haiti wpb-js-composer js-comp-ver-4.9.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">




<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CLOSE</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class=""><li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-54"><a href="https://haitiliberte.com/">Home</a></li>
<li id="menu-item-1932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1932"><a href="https://haitiliberte.com/category/atravershaiti/">A Travers Haïti</a>
<ul class="sub-menu">
	<li id="menu-item-1981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1981"><a href="https://haitiliberte.com/category/atravershaiti/national/">National</a></li>
	<li id="menu-item-1976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1976"><a href="https://haitiliberte.com/category/atravershaiti/ouest/">Ouest</a></li>
	<li id="menu-item-1973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1973"><a href="https://haitiliberte.com/category/atravershaiti/nord/">Nord</a></li>
	<li id="menu-item-1974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1974"><a href="https://haitiliberte.com/category/atravershaiti/nord-est/">Nord-Est</a></li>
	<li id="menu-item-1975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1975"><a href="https://haitiliberte.com/category/atravershaiti/nord-ouest/">Nord-Ouest</a></li>
	<li id="menu-item-1977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1977"><a href="https://haitiliberte.com/category/atravershaiti/sud/">Sud</a></li>
	<li id="menu-item-1978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1978"><a href="https://haitiliberte.com/category/atravershaiti/sud-est/">Sud-Est</a></li>
	<li id="menu-item-1933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1933"><a href="https://haitiliberte.com/category/atravershaiti/artibonite/">Artibonite</a></li>
	<li id="menu-item-1934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1934"><a href="https://haitiliberte.com/category/atravershaiti/centre/">Centre</a></li>
	<li id="menu-item-1979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1979"><a href="https://haitiliberte.com/category/atravershaiti/grandanse/">Grand&#8217;Anse</a></li>
	<li id="menu-item-1980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1980"><a href="https://haitiliberte.com/category/atravershaiti/nippes/">Nippes</a></li>
</ul>
</li>
<li id="menu-item-1935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1935"><a href="https://haitiliberte.com/category/a-travers-le-monde/">A Travers le Monde</a>
<ul class="sub-menu">
	<li id="menu-item-1936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1936"><a href="https://haitiliberte.com/category/a-travers-le-monde/afrique/">Afrique</a></li>
	<li id="menu-item-1937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1937"><a href="https://haitiliberte.com/category/a-travers-le-monde/amerique-du-nord/">Amérique du Nord</a></li>
	<li id="menu-item-1938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1938"><a href="https://haitiliberte.com/category/a-travers-le-monde/amerique-latine/">Amérique Latine</a></li>
	<li id="menu-item-1939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1939"><a href="https://haitiliberte.com/category/a-travers-le-monde/asie/">Asie</a></li>
	<li id="menu-item-1940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1940"><a href="https://haitiliberte.com/category/a-travers-le-monde/caraibes/">Caraïbes</a></li>
	<li id="menu-item-16925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16925"><a href="https://haitiliberte.com/category/a-travers-le-monde/europe/">Europe</a></li>
</ul>
</li>
<li id="menu-item-1944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1944"><a href="https://haitiliberte.com/category/art-et-culture/">Art et Culture</a>
<ul class="sub-menu">
	<li id="menu-item-1945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1945"><a href="https://haitiliberte.com/category/art-et-culture/art/">Art</a></li>
	<li id="menu-item-1946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1946"><a href="https://haitiliberte.com/category/art-et-culture/danse/">Danse</a></li>
	<li id="menu-item-1947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1947"><a href="https://haitiliberte.com/category/art-et-culture/film/">Film</a></li>
	<li id="menu-item-1948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1948"><a href="https://haitiliberte.com/category/art-et-culture/musique/">Musique</a></li>
</ul>
</li>
<li id="menu-item-1950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1950"><a href="https://haitiliberte.com/category/editorial/">Editorial</a></li>
<li id="menu-item-1951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1951"><a href="https://haitiliberte.com/category/kwonik-kreyol/">Kwonik Kreyòl</a>
<ul class="sub-menu">
	<li id="menu-item-1953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1953"><a href="https://haitiliberte.com/category/kwonik-kreyol/analiz/">Analiz</a></li>
	<li id="menu-item-1952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1952"><a href="https://haitiliberte.com/category/kwonik-kreyol/listwa/">Listwa</a></li>
	<li id="menu-item-1954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1954"><a href="https://haitiliberte.com/category/kwonik-kreyol/deklarasyon/">Deklarasyon</a></li>
	<li id="menu-item-1955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1955"><a href="https://haitiliberte.com/category/kwonik-kreyol/nouvel/">Nouvèl</a></li>
	<li id="menu-item-1956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1956"><a href="https://haitiliberte.com/category/kwonik-kreyol/kilti/">Kilti</a></li>
</ul>
</li>
<li id="menu-item-1957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1957"><a href="https://haitiliberte.com/category/les-manchettes/">Les Manchettes</a></li>
<li id="menu-item-1958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1958"><a href="https://haitiliberte.com/category/personnage-de-la-semaine/">Personnage de la Semaine</a>
<ul class="sub-menu">
	<li id="menu-item-7220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7220"><a href="https://haitiliberte.com/category/personnage-de-la-semaine/notre-memoire-se-souvient/">Notre mémoire se souvient</a></li>
</ul>
</li>
<li id="menu-item-1959" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1959"><a href="https://haitiliberte.com/category/perspectives/">Perspectives</a>
<ul class="sub-menu">
	<li id="menu-item-15890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15890"><a href="https://haitiliberte.com/category/perspectives/latribune/">La Tribune de Catherine Charlemagne</a></li>
</ul>
</li>
<li id="menu-item-1960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1960"><a href="https://haitiliberte.com/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-1961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1961"><a href="https://haitiliberte.com/category/sport/tennis/">Tennis</a></li>
	<li id="menu-item-1962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1962"><a href="https://haitiliberte.com/category/sport/basketball/">Basketball</a></li>
	<li id="menu-item-1963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1963"><a href="https://haitiliberte.com/category/sport/boxe/">Boxe</a></li>
	<li id="menu-item-1964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1964"><a href="https://haitiliberte.com/category/sport/football/">Football</a></li>
	<li id="menu-item-1965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1965"><a href="https://haitiliberte.com/category/sport/jeux-olympiques/">Jeux Olympiques</a></li>
</ul>
</li>
<li id="menu-item-1966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1966"><a href="https://haitiliberte.com/category/this-week-in-haiti/">This Week in Haiti</a>
<ul class="sub-menu">
	<li id="menu-item-1967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1967"><a href="https://haitiliberte.com/category/this-week-in-haiti/history/">History</a></li>
	<li id="menu-item-1968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1968"><a href="https://haitiliberte.com/category/this-week-in-haiti/news-analysis/">News &#038; Analysis</a></li>
	<li id="menu-item-1969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1969"><a href="https://haitiliberte.com/category/this-week-in-haiti/book-review/">Book Review</a></li>
	<li id="menu-item-1970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1970"><a href="https://haitiliberte.com/category/this-week-in-haiti/art-review/">Art Review</a></li>
	<li id="menu-item-12740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12740"><a href="https://haitiliberte.com/category/this-week-in-haiti/in-the-community/">In the Community</a></li>
</ul>
</li>
<li id="menu-item-1971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1971"><a href="https://haitiliberte.com/category/twa-fey-twa-rasin-o/">Twa Fèy, Twa Rasin O!</a></li>
<li id="menu-item-1990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1990"><a href="https://haitiliberte.com/category/videoaudio/">Video/Audio</a>
<ul class="sub-menu">
	<li id="menu-item-1992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1992"><a href="https://haitiliberte.com/category/videoaudio/audio/">Audio</a></li>
	<li id="menu-item-1991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1991"><a href="https://haitiliberte.com/category/videoaudio/video/">Vidéo</a></li>
</ul>
</li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">


<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-td-demo-footer-menu" class="top-header-menu"><li id="menu-item-3224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-3224"><a href="https://haitiliberte.com/subscription-account/">Subscription</a>
<ul class="sub-menu">
	<li id="menu-item-3359" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3359"><a href="https://haitiliberte.com/subscription-account/subscription-plans/">Subscription Plans</a></li>
	<li id="menu-item-3357" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3357"><a href="https://haitiliberte.com/wp-login.php?redirect_to=https://haitiliberte.com/archive/archive/">Login</a></li>
</ul>
</li>
<li id="menu-item-3358" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3358"><a href="https://haitiliberte.com/archive">Archive</a></li>
<li id="menu-item-3161" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3161"><a href="https://haitiliberte.com/buy-a-single-issue/">Buy a Single Issue/Acheter un Seul Numero</a></li>
<li id="menu-item-1919" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1919"><a href="https://haitiliberte.com/advertising/">Display Advertising</a></li>
<li id="menu-item-2924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-2924"><a href="https://haitiliberte.com/adverts/">CLASSIFIED ADS</a>
<ul class="sub-menu">
	<li id="menu-item-3993" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3993"><a href="https://haitiliberte.com/adverts/">See Ads</a></li>
	<li id="menu-item-3989" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3989"><a href="https://haitiliberte.com/adverts/add/">Place an Ad</a></li>
	<li id="menu-item-3990" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3990"><a href="https://haitiliberte.com/adverts/manage/">Manage Yours Ads</a></li>
</ul>
</li>
<li id="menu-item-1883" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1883"><a href="https://haitiliberte.com/donate/">Make a Donation / Faire une Contribution</a></li>
<li id="menu-item-1841" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1841"><a href="https://haitiliberte.com/staff/">Our Staff</a></li>
<li id="menu-item-1834" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1834"><a href="https://haitiliberte.com/contact/">Contact</a></li>
<li id="menu-item-1833" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1833"><a href="https://haitiliberte.com/about/">About</a></li>
</ul></div></div>
            </div>

        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a href="https://haitiliberte.com/"><img src="https://haitiliberte.com/wp-content/uploads/2016/12/hoho-2015-300x53.png" alt=""/></a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p"><!-- /119777245/Header_Ad_728x90 -->
<div id='div-gpt-ad-1484949816101-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484949816101-0'); });
</script>
</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
                <a href="https://haitiliberte.com/"><img src="https://haitiliberte.com/wp-content/uploads/2016/12/hoho-2015-300x53.png" alt=""/></a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-54"><a href="https://haitiliberte.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1932"><a href="https://haitiliberte.com/category/atravershaiti/">A Travers Haïti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1981"><a href="https://haitiliberte.com/category/atravershaiti/national/">National</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1976"><a href="https://haitiliberte.com/category/atravershaiti/ouest/">Ouest</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1973"><a href="https://haitiliberte.com/category/atravershaiti/nord/">Nord</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1974"><a href="https://haitiliberte.com/category/atravershaiti/nord-est/">Nord-Est</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1975"><a href="https://haitiliberte.com/category/atravershaiti/nord-ouest/">Nord-Ouest</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1977"><a href="https://haitiliberte.com/category/atravershaiti/sud/">Sud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1978"><a href="https://haitiliberte.com/category/atravershaiti/sud-est/">Sud-Est</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1933"><a href="https://haitiliberte.com/category/atravershaiti/artibonite/">Artibonite</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1934"><a href="https://haitiliberte.com/category/atravershaiti/centre/">Centre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1979"><a href="https://haitiliberte.com/category/atravershaiti/grandanse/">Grand&#8217;Anse</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1980"><a href="https://haitiliberte.com/category/atravershaiti/nippes/">Nippes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1935"><a href="https://haitiliberte.com/category/a-travers-le-monde/">A Travers le Monde</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1936"><a href="https://haitiliberte.com/category/a-travers-le-monde/afrique/">Afrique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1937"><a href="https://haitiliberte.com/category/a-travers-le-monde/amerique-du-nord/">Amérique du Nord</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1938"><a href="https://haitiliberte.com/category/a-travers-le-monde/amerique-latine/">Amérique Latine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1939"><a href="https://haitiliberte.com/category/a-travers-le-monde/asie/">Asie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1940"><a href="https://haitiliberte.com/category/a-travers-le-monde/caraibes/">Caraïbes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16925"><a href="https://haitiliberte.com/category/a-travers-le-monde/europe/">Europe</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1944"><a href="https://haitiliberte.com/category/art-et-culture/">Art et Culture</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1945"><a href="https://haitiliberte.com/category/art-et-culture/art/">Art</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1946"><a href="https://haitiliberte.com/category/art-et-culture/danse/">Danse</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1947"><a href="https://haitiliberte.com/category/art-et-culture/film/">Film</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1948"><a href="https://haitiliberte.com/category/art-et-culture/musique/">Musique</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1950"><a href="https://haitiliberte.com/category/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1951"><a href="https://haitiliberte.com/category/kwonik-kreyol/">Kwonik Kreyòl</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1953"><a href="https://haitiliberte.com/category/kwonik-kreyol/analiz/">Analiz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1952"><a href="https://haitiliberte.com/category/kwonik-kreyol/listwa/">Listwa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1954"><a href="https://haitiliberte.com/category/kwonik-kreyol/deklarasyon/">Deklarasyon</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1955"><a href="https://haitiliberte.com/category/kwonik-kreyol/nouvel/">Nouvèl</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1956"><a href="https://haitiliberte.com/category/kwonik-kreyol/kilti/">Kilti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1957"><a href="https://haitiliberte.com/category/les-manchettes/">Les Manchettes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1958"><a href="https://haitiliberte.com/category/personnage-de-la-semaine/">Personnage de la Semaine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7220"><a href="https://haitiliberte.com/category/personnage-de-la-semaine/notre-memoire-se-souvient/">Notre mémoire se souvient</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-1959"><a href="https://haitiliberte.com/category/perspectives/">Perspectives</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15890"><a href="https://haitiliberte.com/category/perspectives/latribune/">La Tribune de Catherine Charlemagne</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1960"><a href="https://haitiliberte.com/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1961"><a href="https://haitiliberte.com/category/sport/tennis/">Tennis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1962"><a href="https://haitiliberte.com/category/sport/basketball/">Basketball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1963"><a href="https://haitiliberte.com/category/sport/boxe/">Boxe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1964"><a href="https://haitiliberte.com/category/sport/football/">Football</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1965"><a href="https://haitiliberte.com/category/sport/jeux-olympiques/">Jeux Olympiques</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1966"><a href="https://haitiliberte.com/category/this-week-in-haiti/">This Week in Haiti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1967"><a href="https://haitiliberte.com/category/this-week-in-haiti/history/">History</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1968"><a href="https://haitiliberte.com/category/this-week-in-haiti/news-analysis/">News &#038; Analysis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1969"><a href="https://haitiliberte.com/category/this-week-in-haiti/book-review/">Book Review</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1970"><a href="https://haitiliberte.com/category/this-week-in-haiti/art-review/">Art Review</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12740"><a href="https://haitiliberte.com/category/this-week-in-haiti/in-the-community/">In the Community</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1971"><a href="https://haitiliberte.com/category/twa-fey-twa-rasin-o/">Twa Fèy, Twa Rasin O!</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1990"><a href="https://haitiliberte.com/category/videoaudio/">Video/Audio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1992"><a href="https://haitiliberte.com/category/videoaudio/audio/">Audio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1991"><a href="https://haitiliberte.com/category/videoaudio/video/">Vidéo</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="https://haitiliberte.com/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://haitiliberte.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Perspectives" class="entry-crumb" itemprop="url" href="https://haitiliberte.com/category/perspectives/"><span itemprop="title">Perspectives</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "L&#8217;impérialisme américain utilise les dollars pour diriger l&#8217;économie mondiale et étrangler Haïti"><meta itemprop="url" content = "https://haitiliberte.com/limperialisme-americain-utilise-les-dollars-pour-diriger-leconomie-mondiale-et-etrangler-haiti/">L&#8217;impérialisme américain utilise les dollars pour diriger l&#8217;économie mondiale et étrangler Haïti</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-22053" class="post-22053 post type-post status-publish format-standard has-post-thumbnail hentry category-perspectives pmpro-has-access" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://haitiliberte.com/category/perspectives/">Perspectives</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">L&#8217;impérialisme américain utilise les dollars pour diriger l&#8217;économie mondiale et étrangler Haïti</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"> <a href="https://haitiliberte.com/author/greg-dunkel/">Greg Dunkel</a> - </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-08T11:24:25+00:00" >January 8, 2020</time></div>                    <div class="td-post-comments"><a href="https://haitiliberte.com/limperialisme-americain-utilise-les-dollars-pour-diriger-leconomie-mondiale-et-etrangler-haiti/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-22053">34</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fhaitiliberte.com%2Flimperialisme-americain-utilise-les-dollars-pour-diriger-leconomie-mondiale-et-etrangler-haiti%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=L%E2%80%99imp%C3%A9rialisme+am%C3%A9ricain+utilise+les+dollars+pour+diriger+l%E2%80%99%C3%A9conomie+mondiale+et+%C3%A9trangler+Ha%C3%AFti&url=https%3A%2F%2Fhaitiliberte.com%2Flimperialisme-americain-utilise-les-dollars-pour-diriger-leconomie-mondiale-et-etrangler-haiti%2F&via=Haiti+Liberte"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://haitiliberte.com/limperialisme-americain-utilise-les-dollars-pour-diriger-leconomie-mondiale-et-etrangler-haiti/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://haitiliberte.com/limperialisme-americain-utilise-les-dollars-pour-diriger-leconomie-mondiale-et-etrangler-haiti/&amp;media=https://haitiliberte.com/wp-content/uploads/2020/01/Imperialism-supporters.jpg&description=L%E2%80%99imp%C3%A9rialisme+am%C3%A9ricain+utilise+les+dollars+pour+diriger+l%E2%80%99%C3%A9conomie+mondiale+et+%C3%A9trangler+Ha%C3%AFti" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=L%E2%80%99imp%C3%A9rialisme+am%C3%A9ricain+utilise+les+dollars+pour+diriger+l%E2%80%99%C3%A9conomie+mondiale+et+%C3%A9trangler+Ha%C3%AFti - https%3A%2F%2Fhaitiliberte.com%2Flimperialisme-americain-utilise-les-dollars-pour-diriger-leconomie-mondiale-et-etrangler-haiti%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://haitiliberte.com/wp-content/uploads/2020/01/Imperialism-supporters.jpg" data-caption=""><img width="487" height="500" class="entry-thumb td-modal-image" src="https://haitiliberte.com/wp-content/uploads/2020/01/Imperialism-supporters.jpg" alt="" title="Imperialism-supporters"/></a></div>
        <div class="td-a-rec td-a-rec-id-content_top  td-rec-hide-on-p"><!-- /119777245/Article_Top_Ad_728x90 -->
<div id='div-gpt-ad-1483560763742-2' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483560763742-2'); });
</script>
</div></div><div class='apss-social-share apss-theme-4 clearfix'>
				<div class='apss-facebook apss-single-icon'>
					<a rel='nofollow'  title="Share on Facebook" target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=https://haitiliberte.com/limperialisme-americain-utilise-les-dollars-pour-diriger-leconomie-mondiale-et-etrangler-haiti/'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-facebook'></i>
							<span class='apss-social-text'>Share on Facebook</span>
							<span class='apss-share'>Share</span>
						</div>
											</a>
				</div>
								<div class='apss-twitter apss-single-icon'>
					<a rel='nofollow'  href="https://twitter.com/intent/tweet?text=L%27imp%C3%A9rialisme%20am%C3%A9ricain%20utilise%20les%20dollars%20pour%20diriger%20l%27%C3%A9conomie%20mondiale%20et%20%C3%A9trangler%20Ha%C3%AFti&amp;url=https%3A%2F%2Fhaitiliberte.com%2Flimperialisme-americain-utilise-les-dollars-pour-diriger-leconomie-mondiale-et-etrangler-haiti%2F&amp;"  title="Share on Twitter" target='_blank'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-twitter'></i>
							<span class='apss-social-text'>Share on Twitter</span><span class='apss-share'>Tweet</span>
						</div>
											</a>
				</div>
				
				<div class='apss-pinterest apss-single-icon'>
					<a rel='nofollow' title="Share on Pinterest" href='javascript:pinIt();'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-pinterest'></i>
							<span class='apss-social-text'>Share on Pinterest</span>
							<span class='apss-share'>Share</span>
						</div>
						
					</a>
				</div>
								<div class='apss-linkedin apss-single-icon'>
					<a rel='nofollow'  title="Share on LinkedIn" target='_blank' href='http://www.linkedin.com/shareArticle?mini=true&amp;title=L%27imp%C3%A9rialisme%20am%C3%A9ricain%20utilise%20les%20dollars%20pour%20diriger%20l%27%C3%A9conomie%20mondiale%20et%20%C3%A9trangler%20Ha%C3%AFti&amp;url=https://haitiliberte.com/limperialisme-americain-utilise-les-dollars-pour-diriger-leconomie-mondiale-et-etrangler-haiti/&amp;summary=Toute+la+structure+du+syst%C3%A8me+financier+mondial+-+o%C3%B9+chaque+jour%2C+des+billions+de+dollars%2C+d%27euros...'>
						<div class='apss-icon-block clearfix'><i class='fa fa-linkedin'></i>
							<span class='apss-social-text'>Share on LinkedIn</span>
							<span class='apss-share'>Share</span>
						</div>
					</a>
				</div>
								<div class='apss-email apss-single-icon'>
					<a rel='nofollow' class='share-email-popup' title="Share it on Email" target='_blank' href='mailto:?subject=Please visit this link https://haitiliberte.com/limperialisme-americain-utilise-les-dollars-pour-diriger-leconomie-mondiale-et-etrangler-haiti/&amp;body=Hey Buddy!, I found this information for you: "L%27imp%C3%A9rialisme%20am%C3%A9ricain%20utilise%20les%20dollars%20pour%20diriger%20l%27%C3%A9conomie%20mondiale%20et%20%C3%A9trangler%20Ha%C3%AFti". Here is the website link: https://haitiliberte.com/limperialisme-americain-utilise-les-dollars-pour-diriger-leconomie-mondiale-et-etrangler-haiti/. Thank you.'>
						<div class='apss-icon-block clearfix'>
							<i class='fa  fa-envelope'></i>
							<span class='apss-social-text'>Send email</span>
							<span class='apss-share'>Mail</span>
						</div>
					</a>
				</div>

								<div class='apss-print apss-single-icon'>
					<a rel='nofollow' title="Print" href='javascript:void(0);' onclick='window.print(); return false;'>
						<div class='apss-icon-block clearfix'><i class='fa fa-print'></i>
							<span class='apss-social-text'>Print</span>
							<span class='apss-share'>Print</span>
						</div>
					</a>
				</div>
				</div><p>Toute la structure du système financier mondial &#8211; où chaque jour, des billions de dollars, d&#8217;euros et de yuans passent d&#8217;une banque à l&#8217;autre, des particuliers aux entreprises, à toutes sortes d&#8217;institutions &#8211; reflète la domination du dollar américain.</p>
<p>Plus de 50 % des titres obligataires et prêts bancaires internationaux sont émis dans cette devise. La part des échanges en dollars est quatre fois supérieure à la part des Etats-Unis dans le commerce mondial. 60 % des pays, représentant 70 % de l’activité mondiale, fixent aujourd’hui la valeur de leur monnaie par rapport au dollar.</p>
<p>Autrement dit, la majeure partie du commerce mondial se fait en dollars américains, même entre des entités situées à l&#8217;extérieur des États-Unis.</p>
<p>Les 32 régimes sanctionnés activement appliqués par les États-Unis, qui comprennent non seulement les pays et les organisations sanctionnés tels que les « organisations criminelles transnationales », mais aussi les pays qui font affaire avec ces entités sanctionnées, changent fréquemment. Certains, comme les sanctions contre Cuba, restent en vigueur depuis des décennies. D&#8217;autres, telles que les sanctions contre le Mali, un pays africain pauvre et enclavé de 20 millions d&#8217;habitants, ont été imposées en 2019.</p>
<p>D&#8217;autres pays ayant un nombre important de néocolonies, comme la France, ont leur propre politique de sanctions.</p>
<p>L&#8217;Allemagne, dont l&#8217;économie est beaucoup plus productive par travailleur que l&#8217;économie américaine, a dû accepter les sanctions strictes contre l&#8217;Iran imposées par les États-Unis. Les banques, les marchés boursiers et les sociétés commerciales allemands ont besoin d&#8217;avoir accès aux capitaux qui sont bloqués derrière le dollar américain.</p>
<p>Ce n&#8217;était pas la première fois que l&#8217;impérialisme allemand ressentait la puissance du dollar américain et des sanctions. Après l&#8217;armistice de novembre 1918 qui mit fin aux combats de la Première Guerre mondiale, il fallut huit mois avant que le traité de paix ne soit signé en juin 1919. Les Alliés ont maintenu leurs sanctions et leur blocus sur les ports allemands pendant ces huit mois, tandis que 100 000 Allemands sont morts de faim et de maladies évitables.</p>
<p><strong>Les sanctions laissent les USA cacher leur cruauté</strong></p>
<p>Les chars, les bombes, les explosifs, les balles et le napalm laissent une trace claire. Les enfants auxquels il manque des membres parce qu&#8217;ils ont joué avec les mines et les bombes que le Pentagone a larguées en grande quantité peuvent être photographiés et interrogés. Lorsque les forces armées américaines tirent sur des gens et occupent un pays, les gens ripostent souvent.</p>
<p>Cette résistance populaire peut susciter l&#8217;opposition aux États-Unis à l&#8217;appui de telles mesures militaires.</p>
<p>D&#8217;autre part, si des enfants meurent par manque de vaccins ou si leurs parents meurent par manque d&#8217;argent pour les médicaments contre l&#8217;hypertension, l&#8217;impact politique est moindre. Et les gouvernements des pays sanctionnés peuvent être blâmés, au lieu du pays qui impose les sanctions. Un exemple est la couverture médiatique du Zimbabwe où le gouvernement zimbabwéen, plutôt que les sanctions, est inculpé pour ses difficultés économiques.</p>
<p>Les pays utilisent des relations en réseau étroit pour faire des transactions, et de nombreuses transactions sont surveillées par des serveurs informatiques situés à New York. Il est donc difficile pour les pays faisant l&#8217;objet de sanctions de cacher leurs transactions.</p>
<p><strong>Remises des fonds</strong></p>
<p>Il existe en France une importante communauté malienne qui a gardé des liens avec son pays d&#8217;origine. Les sanctions imposées par les États-Unis et la France empêchent ces migrants de simplement remettre de l&#8217;argent à leur pays d&#8217;origine. Selon une étude de la Banque mondiale datant de 2015, la plupart des Maliens en France envoient de l&#8217;argent chez eux par courrier &#8211; quelqu&#8217;un met l&#8217;argent dans une ceinture et prend ensuite un avion.</p>
<p>Les sanctions ne sont pas la seule arme financière dont dispose Washington dans son arsenal.</p>
<p>Pour cinq pays &#8211; le Kirghizstan et le Tadjikistan en Asie centrale, Haïti, le Libéria et le Népal &#8211; les envois de fonds de l&#8217;étranger équivalent à un quart ou plus de la production économique de chaque pays, qui est traditionnellement mesurée par le produit intérieur brut (PIB).</p>
<p>En 2018, les envois de fonds vers Haïti représentaient un peu plus de 30 % du PIB. En 2016 et 2017, le pourcentage des envois de fonds était également très proche de 30 %. En termes absolus, cela représente environ 60 millions de dollars par semaine, soit environ 3 milliards de dollars par an. Les envois de fonds en provenance de pays autres que les États-Unis, tels que les Bahamas, passent toujours par les banques américaines.</p>
<p>Au cours des trois dernières années, des centaines de milliers d&#8217;Haïtiens sont descendus dans la rue pour exiger des changements significatifs dans les politiques gouvernementales : baisse du prix du carburant, augmentation du salaire minimum, soutien aux agriculteurs.</p>
<p>Plus d’un Haïtien sur trois est dans une situation d’insécurité alimentaire et a besoin d’une aide urgente. Malgré son riche potentiel agricole, Haïti importe aujourd’hui plus de la moitié de sa nourriture et 83% du riz consommé dans le pays.  Si le gouvernement haïtien essayait d&#8217;apporter des changements politiques ou économiques auxquels Washington s&#8217;oppose, les États-Unis pourraient ralentir le flux d&#8217;argent ou même arrêter les envois de fonds. Cette punition signifierait un dommage immédiat et substantiel à l&#8217;économie haïtienne et augmenterait la faim de son peuple.</p>
<p>L&#8217;administration Trump a essayé de mettre fin au Statut de Protection Temporaire (TPS) pour 50.000 Haïtiens qui vivent et travaillent actuellement aux Etats-Unis. Mettre fin au TPS serait non seulement un désastre pour les individus qu&#8217;il protège, mais aussi un coup majeur pour l&#8217;économie haïtienne.</p>
<p>==</p>
<p>Les Journées internationales d&#8217;action contre les sanctions et la guerre économique se tiendront du 13 au 15 mars. Les organisateurs disent : &#8220;Les sanctions tuent ! Les sanctions sont une guerre ! Mettez fin aux sanctions maintenant !&#8221; Pour plus d&#8217;informations : sanctionskill.org.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-p"><!-- /119777245/Article_Bottom_Ad_728x90 -->
<div id='div-gpt-ad-1483560763742-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483560763742-0'); });
</script>
</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fhaitiliberte.com%2Flimperialisme-americain-utilise-les-dollars-pour-diriger-leconomie-mondiale-et-etrangler-haiti%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=L%E2%80%99imp%C3%A9rialisme+am%C3%A9ricain+utilise+les+dollars+pour+diriger+l%E2%80%99%C3%A9conomie+mondiale+et+%C3%A9trangler+Ha%C3%AFti&url=https%3A%2F%2Fhaitiliberte.com%2Flimperialisme-americain-utilise-les-dollars-pour-diriger-leconomie-mondiale-et-etrangler-haiti%2F&via=Haiti+Liberte"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://haitiliberte.com/limperialisme-americain-utilise-les-dollars-pour-diriger-leconomie-mondiale-et-etrangler-haiti/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://haitiliberte.com/limperialisme-americain-utilise-les-dollars-pour-diriger-leconomie-mondiale-et-etrangler-haiti/&amp;media=https://haitiliberte.com/wp-content/uploads/2020/01/Imperialism-supporters.jpg&description=L%E2%80%99imp%C3%A9rialisme+am%C3%A9ricain+utilise+les+dollars+pour+diriger+l%E2%80%99%C3%A9conomie+mondiale+et+%C3%A9trangler+Ha%C3%AFti" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=L%E2%80%99imp%C3%A9rialisme+am%C3%A9ricain+utilise+les+dollars+pour+diriger+l%E2%80%99%C3%A9conomie+mondiale+et+%C3%A9trangler+Ha%C3%AFti - https%3A%2F%2Fhaitiliberte.com%2Flimperialisme-americain-utilise-les-dollars-pour-diriger-leconomie-mondiale-et-etrangler-haiti%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://haitiliberte.com/limperialisme-americain-utilise-les-dollars-pour-diriger-leconomie-mondiale-et-etrangler-haiti/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://haitiliberte.com/limperialisme-americain-utilise-les-dollars-pour-diriger-leconomie-mondiale-et-etrangler-haiti/" data-text="L&#8217;impérialisme américain utilise les dollars pour diriger l&#8217;économie mondiale et étrangler Haïti" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://haitiliberte.com/contexte-politique-et-socio-economique-de-la-repression-sanglante-de-1969/">Contexte politique et socio-économique de la répression sanglante de 1969</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://haitiliberte.com/les-capitulards-a-court-de-cartes/">Les capitulards à court de cartes</a></div></div></div>            <div class="author-box-wrap"><a href="https://haitiliberte.com/author/greg-dunkel/"><img alt='' src='https://secure.gravatar.com/avatar/7a615e802ba92e6747d0b1b40e55f3d0?s=96&#038;d=mm&#038;r=r' srcset='https://secure.gravatar.com/avatar/7a615e802ba92e6747d0b1b40e55f3d0?s=192&#038;d=mm&#038;r=r 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://haitiliberte.com/author/greg-dunkel/">Greg Dunkel</a></span></div><div class="td-author-url"><a href="http://www.workers.org">http://www.workers.org</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Greg Dunkel"></span><meta itemprop="datePublished" content="2020-01-08T11:24:25+00:00"><meta itemprop="dateModified" content="2020-01-10T11:33:22-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://haitiliberte.com/limperialisme-americain-utilise-les-dollars-pour-diriger-leconomie-mondiale-et-etrangler-haiti/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://haitiliberte.com/wp-content/uploads/2016/12/hoho-2015-300x53.png"></span><meta itemprop="name" content="Haiti Liberte"></span><meta itemprop="headline " content="L&#039;impérialisme américain utilise les dollars pour diriger l&#039;économie mondiale et étrangler Haïti"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://haitiliberte.com/wp-content/uploads/2020/01/Imperialism-supporters.jpg"><meta itemprop="width" content="487"><meta itemprop="height" content="500"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_5e196c0f72e03 = new tdBlock();
block_td_uid_1_5e196c0f72e03.id = "td_uid_1_5e196c0f72e03";
block_td_uid_1_5e196c0f72e03.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_1_5e196c0f72e03_rand","td_column_number":3,"live_filter_cur_post_id":22053,"live_filter_cur_post_author":"54"}';
block_td_uid_1_5e196c0f72e03.td_column_number = "3";
block_td_uid_1_5e196c0f72e03.block_type = "td_block_related_posts";
block_td_uid_1_5e196c0f72e03.post_count = "3";
block_td_uid_1_5e196c0f72e03.found_posts = "292";
block_td_uid_1_5e196c0f72e03.header_color = "";
block_td_uid_1_5e196c0f72e03.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e196c0f72e03.max_num_pages = "98";
tdBlocksArray.push(block_td_uid_1_5e196c0f72e03);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_5e196c0f72e03_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_5e196c0f78d69" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_5e196c0f72e03" href="#">RELATED ARTICLES</a><a id="td_uid_3_5e196c0f78d7c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_5e196c0f72e03" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_1_5e196c0f72e03 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://haitiliberte.com/contexte-politique-et-socio-economique-de-la-repression-sanglante-de-1969/" rel="bookmark" title="Contexte politique et socio-économique de la répression sanglante de 1969"><img width="218" height="150" class="entry-thumb" src="https://haitiliberte.com/wp-content/uploads/2020/01/24765648471_b36d58c13f_b-218x150.jpg" alt="" title="Contexte politique et socio-économique de la répression sanglante de 1969"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://haitiliberte.com/contexte-politique-et-socio-economique-de-la-repression-sanglante-de-1969/" rel="bookmark" title="Contexte politique et socio-économique de la répression sanglante de 1969">Contexte politique et socio-économique de la répression sanglante de 1969</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://haitiliberte.com/22-decembre-2019-le-jour-ou-jovenel-moise-sest-revele/" rel="bookmark" title="22 décembre 2019,  le jour où Jovenel Moïse s’est révélé !"><img width="218" height="150" class="entry-thumb" src="https://haitiliberte.com/wp-content/uploads/2020/01/jojo-1-218x150.jpg" alt="" title="22 décembre 2019,  le jour où Jovenel Moïse s’est révélé !"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://haitiliberte.com/22-decembre-2019-le-jour-ou-jovenel-moise-sest-revele/" rel="bookmark" title="22 décembre 2019,  le jour où Jovenel Moïse s’est révélé !">22 décembre 2019,  le jour où Jovenel Moïse s’est révélé !</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://haitiliberte.com/kinam-ii-laccord-des-dupes/" rel="bookmark" title="Kinam II, l’Accord des dupes !"><img width="218" height="150" class="entry-thumb" src="https://haitiliberte.com/wp-content/uploads/2020/01/dejean-belizaire-218x150.jpg" alt="" title="Kinam II, l’Accord des dupes !"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://haitiliberte.com/kinam-ii-laccord-des-dupes/" rel="bookmark" title="Kinam II, l’Accord des dupes !">Kinam II, l’Accord des dupes !</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e196c0f72e03" data-td_block_id="td_uid_1_5e196c0f72e03"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5e196c0f72e03" data-td_block_id="td_uid_1_5e196c0f72e03"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap ">
                <h4 class="block-title"><span>NO COMMENTS</span></h4>
            </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/limperialisme-americain-utilise-les-dollars-pour-diriger-leconomie-mondiale-et-etrangler-haiti/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://haitiliberte.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='22053' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text"><div class="block-title"><span>Edition Electronique: 8 Janvier 2019</span></div>			<div class="textwidget"><p><a href="https://www.yumpu.com/fr/embed/view/V1k9HWcrx4ZzO2et"><img class="aligncenter wp-image-6698" style="padding: 5px; background: black; border: none;" src="https://haitiliberte.com/wp-content/uploads/2020/01/haiti-liberte-8-janvier-2020.jpg" alt="haiti-liberte-15-mars-2017" width="305" height="448" /></a></p>
</div>
		</aside><aside class="widget AdWidget_HTMLWidget"><div style='text-align: center;'><!-- /119777245/Sidebar_Ad_300x250 -->
<center><div id='div-gpt-ad-1483565174626-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483565174626-0'); });
</script>
</div></center></div></aside><aside class="widget widget_text">			<div class="textwidget"><div style="height:10px;"></div></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Journalist Kim Ives on Radio Sputnik on Jan. 2, 2020</span></div>			<div class="textwidget"><p><iframe src="https://widget.spreaker.com/player?episode_id=21315584&#038;theme=light&#038;autoplay=false&#038;playlist=false&#038;cover_image_url=https%3A%2F%2Fd3wo5wojvuv7l.cloudfront.net%2Fimages.spreaker.com%2Foriginal%2F79e4d878722cc516b310afab99097268.jpg" width="100%" height="400px" frameborder="0"></iframe></p>
</div>
		</aside><aside class="widget widget_media_audio"><div class="block-title"><span>&#8220;By Any Means Necessary&#8221; Interviews Kim Ives on Nov. 20, 2019 about Vertières Demonstrations, U.S. Pressure, the New Opposition Front, and Police Discontent</span></div><!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-22053-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://haitiliberte.com/wp-content/uploads/2019/11/2019-11-20-By-Any-Means-Necessary-interviews-Kim-Ives-on-Uprising-Opposition-Armed-Forces.mp3?_=1" /><source type="audio/mpeg" src="https://haitiliberte.com/wp-content/uploads/2019/11/2019-11-20-By-Any-Means-Necessary-interviews-Kim-Ives-on-Uprising-Opposition-Armed-Forces.mp3?_=1" /><a href="https://haitiliberte.com/wp-content/uploads/2019/11/2019-11-20-By-Any-Means-Necessary-interviews-Kim-Ives-on-Uprising-Opposition-Armed-Forces.mp3">https://haitiliberte.com/wp-content/uploads/2019/11/2019-11-20-By-Any-Means-Necessary-interviews-Kim-Ives-on-Uprising-Opposition-Armed-Forces.mp3</a></audio></aside><aside class="widget widget_media_video"><div class="block-title"><span>Fèt Gede 2019 &#8211; Aba Jovenel! Video: Haiti Liberté</span></div><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-22053-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=x23hIkeLkG8&#038;_=1" /><a href="https://www.youtube.com/watch?v=x23hIkeLkG8">https://www.youtube.com/watch?v=x23hIkeLkG8</a></video></div></aside><aside class="widget widget_media_video"><div class="block-title"><span>Journée &#8220;de rue blanche&#8221;: Port-au-Prince, le 31 Octobre 2019. Video: Haiti Liberté</span></div><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-22053-2" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/Eio422XJFv8?_=2" /><a href="https://youtu.be/Eio422XJFv8">https://youtu.be/Eio422XJFv8</a></video></div></aside><aside class="widget widget_media_audio"><div class="block-title"><span>“By Any Means Necessary” Interviews Kim Ives on Oct. 15, 2019 about Possible Provisional Governments in Haiti</span></div><audio class="wp-audio-shortcode" id="audio-22053-2" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://haitiliberte.com/wp-content/uploads/2019/10/2019-10-15-Kim-Ives-on-By-Any-Means-Necessary.mp3?_=2" /><source type="audio/mpeg" src="https://haitiliberte.com/wp-content/uploads/2019/10/2019-10-15-Kim-Ives-on-By-Any-Means-Necessary.mp3?_=2" /><a href="https://haitiliberte.com/wp-content/uploads/2019/10/2019-10-15-Kim-Ives-on-By-Any-Means-Necessary.mp3">https://haitiliberte.com/wp-content/uploads/2019/10/2019-10-15-Kim-Ives-on-By-Any-Means-Necessary.mp3</a></audio></aside><aside class="widget widget_media_audio"><div class="block-title"><span>&#8220;By Any Means Necessary&#8221; Interviews Kim Ives on Sep. 3, 2019 about Jovenel Moïse&#8217;s Removal of Haitian Police Chief</span></div><audio class="wp-audio-shortcode" id="audio-22053-3" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://haitiliberte.com/wp-content/uploads/2019/09/2019_09_03_Kim-Ives-on-Michel-Ange-Gedeon-removal-from-PNH.mp3?_=3" /><source type="audio/mpeg" src="https://haitiliberte.com/wp-content/uploads/2019/09/2019_09_03_Kim-Ives-on-Michel-Ange-Gedeon-removal-from-PNH.mp3?_=3" /><a href="https://haitiliberte.com/wp-content/uploads/2019/09/2019_09_03_Kim-Ives-on-Michel-Ange-Gedeon-removal-from-PNH.mp3">https://haitiliberte.com/wp-content/uploads/2019/09/2019_09_03_Kim-Ives-on-Michel-Ange-Gedeon-removal-from-PNH.mp3</a></audio></aside><aside class="widget widget_media_audio"><div class="block-title"><span>Haiti Explodes in Protest &#038; Violence as Uprising Demands Resignation of Pres. Jovenel Moïse: Between the Lines with Scott Harris (6/17/19)</span></div><audio class="wp-audio-shortcode" id="audio-22053-4" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://haitiliberte.com/wp-content/uploads/2019/07/190617d-ctpt-ives.mp3?_=4" /><source type="audio/mpeg" src="https://haitiliberte.com/wp-content/uploads/2019/07/190617d-ctpt-ives.mp3?_=4" /><a href="https://haitiliberte.com/wp-content/uploads/2019/07/190617d-ctpt-ives.mp3">https://haitiliberte.com/wp-content/uploads/2019/07/190617d-ctpt-ives.mp3</a></audio></aside><aside class="widget widget_media_audio"><div class="block-title"><span>Gorilla Radio interviews Kim Ives about Mercenaries &#038; Uprising in Haiti</span></div><audio class="wp-audio-shortcode" id="audio-22053-5" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://haitiliberte.com/wp-content/uploads/2019/03/2019-02-28-Gorilla-Radios-Chris-Cook-interviews-Kim-Ives-re-mercenaries-uprising-in-Haiti.mp3?_=5" /><source type="audio/mpeg" src="https://haitiliberte.com/wp-content/uploads/2019/03/2019-02-28-Gorilla-Radios-Chris-Cook-interviews-Kim-Ives-re-mercenaries-uprising-in-Haiti.mp3?_=5" /><a href="https://haitiliberte.com/wp-content/uploads/2019/03/2019-02-28-Gorilla-Radios-Chris-Cook-interviews-Kim-Ives-re-mercenaries-uprising-in-Haiti.mp3">https://haitiliberte.com/wp-content/uploads/2019/03/2019-02-28-Gorilla-Radios-Chris-Cook-interviews-Kim-Ives-re-mercenaries-uprising-in-Haiti.mp3</a></audio></aside><aside class="widget widget_media_audio"><div class="block-title"><span>Journalist Kim Ives Discusses Mercenaries &#038; Uprising in Haiti on “By Any Means Necessary.”</span></div><audio class="wp-audio-shortcode" id="audio-22053-6" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://haitiliberte.com/wp-content/uploads/2019/03/2019_03_23-Kim-Ives-on-Haiti-Mercenaries-Uprising-on-By-Any-Means-Necessary.mp3?_=6" /><source type="audio/mpeg" src="https://haitiliberte.com/wp-content/uploads/2019/03/2019_03_23-Kim-Ives-on-Haiti-Mercenaries-Uprising-on-By-Any-Means-Necessary.mp3?_=6" /><a href="https://haitiliberte.com/wp-content/uploads/2019/03/2019_03_23-Kim-Ives-on-Haiti-Mercenaries-Uprising-on-By-Any-Means-Necessary.mp3">https://haitiliberte.com/wp-content/uploads/2019/03/2019_03_23-Kim-Ives-on-Haiti-Mercenaries-Uprising-on-By-Any-Means-Necessary.mp3</a></audio></aside><aside class="widget widget_text"><div class="block-title"><span>Video/Audio</span></div>			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/HCZZ_o4YH-8" frameborder="0" allowfullscreen=""></iframe>Journalist Kim Ives speaks with RT about mercenaries and uprising in Haiti</p>
<p><iframe src="https://www.youtube.com/embed/wZFa3FBYPu8" frameborder="0" allowfullscreen=""></iframe>Journalist Kim Ives speaks with Democracy Now! about Haiti Liberté&#8217;s joint article with The Intercept on the 7 mercenaries arrested in Haiti in February as well as the on-going uprising.</p>
<p><iframe src="https://www.youtube.com/embed/RrHyz-vZfJ0" frameborder="0" allowfullscreen=""></iframe>RT report with Haiti Liberté journalist Kim Ives: Protests in Haiti, protests in Venezuela, but for Trump &amp; Co. only the latter needs &#8220;democracy&#8221;</p>
<p><iframe src="https://www.youtube.com/embed/DcE3NTTVry0" frameborder="0" allowfullscreen=""></iframe> 12 fevriye, kèk manifestan, yon drapo venezwelyen nan men yo, pale ak Ayiti Libete</p>
<p><iframe src="https://www.youtube.com/embed/asmrTCXxmV0" frameborder="0" allowfullscreen=""></iframe> Le 7 février, des milliers d’Haïtiens exigent le départ du président Jovenel Moïse</p>
<p><a class="spreaker-player" href="https://www.spreaker.com/user/radiosputnik/multilateral-coalitions-as-a-fig-leaf-fo" data-resource="episode_id=16979434" data-theme="light" data-autoplay="false" data-playlist="false" data-cover="https://d3wo5wojvuv7l.cloudfront.net/images.spreaker.com/original/85e6638b7d41165440f3341132c2796b.jpg" data-width="100%" data-height="400px">Listen to &#8220;&#8221;Multilateral Coalitions&#8221; as a Fig Leaf for U.S. Imperial Intervention&#8221; &#8211; with Haiti Liberté&#8217;s Kim Ives.</a><script async src="https://widget.spreaker.com/widgets.js"></script>&#8220;Multilateral Coalitions&#8221; as a Fig Leaf for U.S. Imperial Intervention: Haïti Liberté&#8217;s Kim Ives joins Brian Becker, John Kiriakou, Alexander Mercouris, Ann Wright, and Walter Smolarek on Loud &amp; Clear.</p>
<p><iframe src="https://widget.spreaker.com/player?episode_id=16385321&amp;theme=light&amp;autoplay=false&amp;playlist=false&amp;cover_image_url=https%3A%2F%2Fd3wo5wojvuv7l.cloudfront.net%2Fimages.spreaker.com%2Foriginal%2F85e6638b7d41165440f3341132c2796b.jpg" width="100%" height="400px" frameborder="0"></iframe>Remembering George H.W. Bush’s role in overthrow of Haiti&#8217;s democratically-elected gov’t in 1991</p>
<p><iframe src="https://widget.spreaker.com/player?episode_id=16376261&amp;theme=light&amp;autoplay=false&amp;playlist=false&amp;cover_image_url=https%3A%2F%2Fd3wo5wojvuv7l.cloudfront.net%2Fimages.spreaker.com%2Foriginal%2F85e6638b7d41165440f3341132c2796b.jpg" width="100%" height="400px" frameborder="0"></iframe> Haiti Liberté&#8217;s Kim Ives on George W. Bush&#8217;s 1989 Panama Invasion</p>
<p><iframe src="https://www.youtube.com/embed/Vs9lKsxj4Ac" frameborder="0" allowfullscreen=""></iframe> Le 23 novembre 2018, deux jeunes manifestants parlent au micro trottoir d&#8217;Haïti Liberté.</p>
<p><iframe src="https://www.youtube.com/embed/DiK-AGOlp3k" frameborder="0" allowfullscreen=""></iframe> Le 23 novembre 2018, à Port-au-Prince, un manifestant Laurès Louis analyse la situation en Haïti. Vidéo par Daniel Tercier/Haïti Liberté</p>
<p><iframe src="https://www.youtube.com/embed/1v-J3uB1M5g" frameborder="0" allowfullscreen=""></iframe>Pendant le manif du 23 novembre 2018 à Port-au-Prince, une femme parle pour le micro trottoir d&#8217;Haiti Liberté. Vidéo par Daniel Tercier.</p>
<p><iframe src="https://widget.spreaker.com/player?episode_id=16271294&amp;theme=light&amp;autoplay=false&amp;playlist=false&amp;cover_image_url=https%3A%2F%2Fd3wo5wojvuv7l.cloudfront.net%2Fimages.spreaker.com%2Foriginal%2F79e4d878722cc516b310afab99097268.jpg" width="100%" height="400px" frameborder="0"></iframe> Haiti Liberté&#8217;s Kim Ives Analyzes Haiti&#8217;s November Uprising at 19 Minutes</p>
<p><iframe src="https://www.youtube.com/embed/vng-cUhjGkk" frameborder="0" allowfullscreen=""></iframe> Le 31 Octobre 2018 à Belair, le bouleversement des funerailles des victimes du 17 Octobre 2018.</p>
<p><iframe src="https://widget.spreaker.com/player?episode_id=16023250&amp;theme=light&amp;autoplay=false&amp;playlist=false&amp;cover_image_url=https%3A%2F%2Fd3wo5wojvuv7l.cloudfront.net%2Fimages.spreaker.com%2Foriginal%2F79e4d878722cc516b310afab99097268.jpg" width="100%" height="400px" frameborder="0"></iframe> Kim Ives talks with Eugene Puryear and Sean Blackman of &#8220;By Any Means Necessary&#8221; on Radio Sputnik</p>
<p><iframe src="https://www.youtube.com/embed/rU2unZ1oJyg" frameborder="0" allowfullscreen=""></iframe> Moderate Rebels&#8217; Max Blumenthal &amp; Ben Norton interview Haiti Liberté&#8217;s Kim Ives</p>
<p><iframe src="https://www.youtube.com/embed/yFtbwFsHZ-M" frameborder="0" allowfullscreen=""></iframe> La manifestion du 2 septembre 2018 pour révendiquer la transparence autour des dépenses des Fonds PetroCaribe en Haïti.</p>
<p><iframe src="https://www.youtube.com/embed/64qgteoAxOk" frameborder="0" allowfullscreen=""></iframe> Al Jazeera English Interview with Haiti Liberté Journalist Kim Ives about Prime Minister Jack Guy Lafontant&#8217;s Resignation after Riots over Fuel Price Hikes</p>
<p><iframe src="https://www.youtube.com/embed/jp2FypwfTZc" frameborder="0" allowfullscreen=""></iframe> The OXFAM Haiti Sex Scandal &amp; the Role of NGOs Today | Journalist Kim Ives speaks with Sharmini Peries of The Real News Network</p>
</div>
		</aside><aside class="widget AdWidget_HTMLWidget"><div style='text-align: center;'><!-- /119777245/HomepageSidebar_Rectangle_Middle_300x250 -->
<center><div id='div-gpt-ad-1483565174626-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483565174626-1'); });
</script>
</div></center>
</div></aside><aside class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside class="widget AdWidget_HTMLWidget"><div style='text-align: center;'><!-- /119777245/HomepageSidebar_Bottom_300x250 -->
<center><div id='div-gpt-ad-1483565174626-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483565174626-2'); });
</script>
</div></center></div></aside><aside class="widget widget_text"><div class="block-title"><span>Haiti Liberté 2019 Appeal</span></div>			<div class="textwidget"><p><a href="https://madmimi.com/s/04566b"><img src="https://haitiliberte.com/wp-content/uploads/2017/12/Crieur-hawking-Haiti-Liberte.jpg" alt="" width="720" height="676" class="aligncenter size-full wp-image-13063" /></a></p>
</div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>1804 Movement for All Immigrants</span></div>			<div class="textwidget"><p><a href="https://www.1804movement.org/"><img class="aligncenter size-full wp-image-13063" src="https://haitiliberte.com/wp-content/uploads/2018/01/donald-trump-protesters3.jpg" alt="" width="560" height="315" /></a>Find out more about how Haitians and others are responding to the Trump&#8217;s assault on immigrants.</p>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  td-rec-hide-on-p"><!-- /119777245/Footer_Ad_728x90 -->
<div id='div-gpt-ad-1483564303346-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483564303346-0'); });
</script>
</div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://haitiliberte.com/"><img src="https://haitiliberte.com/wp-content/uploads/2016/12/hoho-2015-300x53.png" alt="" title=""/></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Contact us: <a href="mailto:editor@haitiliberte.com">editor@haitiliberte.com</a></div></div><div class="footer-social-wrap td-social-style-2"><span class="td-social-icon-wrap"><a target="_blank" href="@haiti_liberte" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-3224"><a href="https://haitiliberte.com/subscription-account/">Subscription</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3359"><a href="https://haitiliberte.com/subscription-account/subscription-plans/">Subscription Plans</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3357"><a href="https://haitiliberte.com/wp-login.php?redirect_to=https://haitiliberte.com/archive/archive/">Login</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3358"><a href="https://haitiliberte.com/archive">Archive</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3161"><a href="https://haitiliberte.com/buy-a-single-issue/">Buy a Single Issue/Acheter un Seul Numero</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1919"><a href="https://haitiliberte.com/advertising/">Display Advertising</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-2924"><a href="https://haitiliberte.com/adverts/">CLASSIFIED ADS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3993"><a href="https://haitiliberte.com/adverts/">See Ads</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3989"><a href="https://haitiliberte.com/adverts/add/">Place an Ad</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3990"><a href="https://haitiliberte.com/adverts/manage/">Manage Yours Ads</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1883"><a href="https://haitiliberte.com/donate/">Make a Donation / Faire une Contribution</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1841"><a href="https://haitiliberte.com/staff/">Our Staff</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1834"><a href="https://haitiliberte.com/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1833"><a href="https://haitiliberte.com/about/">About</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Haïti Liberté                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

		<!-- Memberships powered by Paid Memberships Pro v2.2.4.
 -->
	

    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.6.5 (rara)
        Deploy mode: deploy
        
        uid: 5e196c0f870d5
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
#sidebar .widget { 
margin-top: 40px !important;
}
</style>


<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=2645249302180087&ev=PageView&noscript=1"/>
</noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
    	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='simple-sticky-footer-css'  href='https://haitiliberte.com/wp-content/plugins/simple-sticky-footer/simple-sticky-footer.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://haitiliberte.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://haitiliberte.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.2.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var frontend_ajax_object = {"ajax_url":"https:\/\/haitiliberte.com\/wp-admin\/admin-ajax.php","ajax_nonce":"a83709470d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://haitiliberte.com/wp-content/plugins/accesspress-social-share/js/frontend.js?ver=4.4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/haitiliberte.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://haitiliberte.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202002'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://haitiliberte.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_f44921114034d883be0595b5f38bff75","fragment_name":"wc_fragments_f44921114034d883be0595b5f38bff75","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://haitiliberte.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.8.1'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/haitiliberte.com","ajax_url":"https:\/\/haitiliberte.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://haitiliberte.com/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.3'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-content/plugins/woocommerce/assets/js/jquery-payment/jquery.payment.min.js?ver=3.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sv_wc_payment_gateway_payment_form_params = {"card_number_missing":"Card number is missing","card_number_invalid":"Card number is invalid","card_number_digits_invalid":"Card number is invalid (only digits allowed)","card_number_length_invalid":"Card number is invalid (wrong length)","cvv_missing":"Card security code is missing","cvv_digits_invalid":"Card security code is invalid (only digits are allowed)","cvv_length_invalid":"Card security code is invalid (must be 3 or 4 digits)","card_exp_date_invalid":"Card expiration date is invalid","check_number_digits_invalid":"Check Number is invalid (only digits are allowed)","check_number_missing":"Check Number is missing","drivers_license_state_missing":"Drivers license state is missing","drivers_license_number_missing":"Drivers license number is missing","drivers_license_number_invalid":"Drivers license number is invalid","account_number_missing":"Account Number is missing","account_number_invalid":"Account Number is invalid (only digits are allowed)","account_number_length_invalid":"Account number is invalid (must be between 5 and 17 digits)","routing_number_missing":"Routing Number is missing","routing_number_digits_invalid":"Routing Number is invalid (only digits are allowed)","routing_number_length_invalid":"Routing number is invalid (must be 9 digits)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://haitiliberte.com/wp-content/plugins/woocommerce-square/vendor/skyverge/wc-plugin-framework/woocommerce/payment-gateway/assets/js/frontend/sv-wc-payment-gateway-payment-form.min.js?ver=5.4.0'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-content/plugins/woocommerce-square/assets/js/frontend/wc-square.min.js?ver=2.0.8'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.6.5'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-includes/js/jquery/ui/effect-blind.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-includes/js/jquery/ui/effect-bounce.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-includes/js/jquery/ui/effect-clip.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-includes/js/jquery/ui/effect-drop.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-includes/js/jquery/ui/effect-explode.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-includes/js/jquery/ui/effect-fold.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-includes/js/jquery/ui/effect-highlight.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-includes/js/jquery/ui/effect-pulsate.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-includes/js/jquery/ui/effect-size.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-includes/js/jquery/ui/effect-scale.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-includes/js/jquery/ui/effect-transfer.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-content/plugins/simple-sticky-footer/simple-sticky-footer.js?ver=5.2.2'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://haitiliberte.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://haitiliberte.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://haitiliberte.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://haitiliberte.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://haitiliberte.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202002.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'164268054',post:'22053',tz:'-5',srv:'haitiliberte.com'} ]);
	_stq.push([ 'clickTrackerInit', '164268054', '22053' ]);
</script>

</body>
</html>